<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4YDn7jCiLRW494JqqVQnHlngCd19BsQRRcoFAMIfP3E" />

    <meta name="description" content="Ett nytt träningsredskap som är skonsamt för hela kroppen som hjälper idrottare, och motionärer, att maximera prestationen. Det har Stig Malmqvist i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"2821672","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":102,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="allehanda.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.allehanda.se/artikel/vasternorrland/solleftea/stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina" />
  <meta property="og:title"           content="Stig från Junsele uppfann nytt träningsredskap – har fått patent i Sverige, USA och Kina" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/1200.jpg" />
    <meta property="og:description"     content="Ett nytt träningsredskap som är skonsamt för hela kroppen som hjälper idrottare, och motionärer, att maximera prestationen. Det har Stig Malmqvist i...">
    <meta property="fb:pages" content="173147850469" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/allehanda/apple-touch-icon-f992f3983fc04301fc10197b0ace343ff3896966ed3715f248379dfae3deae5e.png">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-32x32-a338dd3d8cb8252d34d41f08ea0de965b4ce0e17c8a5d7c4c0b2107143cd8c27.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-16x16-74ed3dd5a09008db25f442dce99cb81a2f0dc6e74c8bdabf5fedabe66aa76148.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/allehanda/safari-pinned-tab-fb5993fe3cb775a102d190aca0571ccd23c4ee0b9fb6fbb7024412f35a369535.svg" color="#0a4d84">
  <link rel="shortcut icon" href="/assets/sites/allehanda/favicon-691c444ce37096bec8511ab2b2114b3f359fa4f41d5270b0a102e30bc70cd6bb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0a4d84">
    <meta name="apple-itunes-app" content="app-id=1008177078">

  <link rel="alternate" type="application/rss+xml" title="allehanda.se RSS" href="/feed" />

  <title>Stig från Junsele uppfann nytt träningsredskap – har fått patent i Sverige, USA och Kina</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.allehanda.se","site_title":"allehanda.se","site_description":"allehanda.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.allehanda.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"ALLEHANDA","view_ads":"true","everysport_api_key":"4d0aab0be14ad340f724033d6320f973","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":100,"reload_ads":true,"city":"Örnsköldsvik"};
  window.content_keywords = ["allehanda.se","vasternorrland","solleftea","naringsliv","junsele","allmant","uppfinningar","traning","allehanda","print","premium","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554822"}},{"bidder":"appnexusAst","params":{"placementId":"12948641"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542356","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133404","zoneId":"641084","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554830"}},{"bidder":"appnexusAst","params":{"placementId":"12948634"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542358","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133404","zoneId":"641084","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554831"}},{"bidder":"appnexusAst","params":{"placementId":"12940128"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542388","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133404","zoneId":"641084","sizes":[72]}}]};
  window.triggerbee_site_id = '531579';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/allehanda/application-ce43f1b4b3a9f392a57d884928e81676aab5158549147d7cf451faec323dfe11.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="dTt6hkRPUGg2EMZNFgkwEIhmglhKqhBXrQUlAv91oyFXtKFRZXLyZz25SEo3faAX1XqfCbxZtOdMLZFuEf1Brg==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Västernorrland","Sollefteå","Näringsliv","Junsele","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_allehanda_box","size":[250,360]},"dfp_family_big":{"name":"dfp_allehanda_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_allehanda_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_allehanda_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_allehanda_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_allehanda_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_allehanda_mobilt","size":[320,320]},"panorama":{"name":"dfp_allehanda_panorama","size":[980,240]},"ppw":{"name":"dfp_allehanda_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_allehanda_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_allehanda_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="allehanda articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175057,
                                      6548233,
                                      701917);
</script>

    <script type="text/javascript" async src="https://allehanda.ecsanalytics.com/js/bbbdcg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 21 maj</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/allehanda" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-nara" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                  Skriv en läsarartikel
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/guiden" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang till ÖA"}}'>
                  Skicka in evenemang till ÖA
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-motesreferat" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in mötesreferat"}}'>
                  Skicka in mötesreferat
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/allehanda" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/allehanda" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.allehanda.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/allehanda">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Allehanda" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/vi-firar" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härnösand&quot;}}">
    <a href="/harnosand" class="item" data-section-name="/harnosand">
      Härnösand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kramfors&quot;}}">
    <a href="/kramfors" class="item" data-section-name="/kramfors">
      Kramfors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sollefteå&quot;}}">
    <a href="/solleftea" class="item" data-section-name="/solleftea">
      Sollefteå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örnsköldsvik&quot;}}">
    <a href="/ornskoldsvik" class="item" data-section-name="/ornskoldsvik">
      Örnsköldsvik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Landstinget&quot;}}">
    <a href="/landstinget" class="item" data-section-name="/landstinget">
      Landstinget
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härnösand&quot;}}">
    <a href="/nara-harnosand" class="item" data-section-name="/nara-harnosand">
      Härnösand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kramfors&quot;}}">
    <a href="/nara-kramfors" class="item" data-section-name="/nara-kramfors">
      Kramfors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sollefteå&quot;}}">
    <a href="/nara-solleftea" class="item" data-section-name="/nara-solleftea">
      Sollefteå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örnsköldsvik&quot;}}">
    <a href="/nara-ornskoldsvik" class="item" data-section-name="/nara-ornskoldsvik">
      Örnsköldsvik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Modo Hockey&quot;}}">
    <a href="/modo" class="item" data-section-name="/modo">
      Modo Hockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-1" class="item" data-section-name="/sport/lasarsport-1">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/vi-firar">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vi firar&quot;}}">
    <a href="/vi-firar" class="item" data-section-name="/vi-firar">
      Vi firar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fyller du år snart?&quot;}}">
    <a href="/fyller-du-ar-snart-2" class="item" data-section-name="/fyller-du-ar-snart-2">
      Fyller du år snart?
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in minnesord&quot;}}">
    <a href="/skicka-in-minnesord" class="item" data-section-name="/skicka-in-minnesord">
      Skicka in minnesord
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (S)&quot;}}">
    <a href="/ledare-s" class="item" data-section-name="/ledare-s">
      Ledare (S)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://allehanda.lokus.se/" class="item" data-section-name="http://allehanda.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" class="item" data-section-name="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/vi-firar" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.allehanda.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/allehanda" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang till ÖA"}}'>
          <a href="/guiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang till ÖA</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in mötesreferat"}}'>
          <a href="/skicka-motesreferat" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in mötesreferat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/kramfors" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/solleftea" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/ornskoldsvik" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" class="menu_list_item_heading menu_list_level_2_item_heading">Landstinget</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/nara-harnosand" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/nara-kramfors" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/nara-solleftea" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/nara-ornskoldsvik" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Modo Hockey"}}'>
          <a href="/modo" class="menu_list_item_heading menu_list_level_2_item_heading">Modo Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-1" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vi firar"}}'>
          <a href="/vi-firar" class="menu_list_item_heading menu_list_level_2_item_heading">Vi firar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/fyller-du-ar-snart-2" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
          <a href="/skicka-in-minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/butikschefen-om-nattens-smash-and-grab-kupp-i-o-vik-tror-att-de-blev-lite-overraskade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Butikschefen om nattens smash and grab-kupp i Ö-vik: "Tror att de blev lite överraskade"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/naturkompaniet-i-o-vik-utsatt-for-smash-and-grab-kupp-korde-in-traktor-i-byggnaden"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Naturkompaniet i Ö-vik utsatt för smash and grab-kupp – körde in traktor i byggnaden
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/gasflaskor-skots-sonder-efter-brand-i-hogbyn-avstangd-vag-ater-oppen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gasflaskor sköts sönder efter brand i Högbyn – avstängd väg åter öppen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/overklagar-kopet-av-junsele-camping-pa-grund-av-tvist-oklart-om-affaren-kan-genomforas"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Överklagar köpet av Junsele camping på grund av tvist – oklart om affären kan genomföras
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/fredrik-fran-o-vik-lagar-maten-som-stefan-lofven-ska-bjuda-statsministrarna-pa-jag-ar-trygg-med-menyn"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fredrik från Ö-vik lagar maten som Stefan Löfven ska bjuda statsministrarna på: "Jag är trygg med menyn"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/uppgifter-modo-hockey-forlorar-back-till-svenska-mastarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Uppgifter: Modo Hockey förlorar back till svenska mästarna
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Stig från Junsele uppfann nytt träningsredskap – har fått patent i Sverige, USA och Kina
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/lamnar-modo-for-rivalen-centern-klar-for-bjorkloven-gjorde-ett-tydligt-avtryck"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Lämnar Modo för rivalen – centern klar för Björklöven: "Gjorde ett tydligt avtryck"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/vasternorrland-varmast-i-sverige-meteorologen-ligger-i-klass-med-semesterorterna-i-europa"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Västernorrland varmast i Sverige – meteorologen: "Ligger i klass med semesterorterna i Europa"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vasternorrland/lista-har-finns-lanets-basta-badvatten-och-dessa-bor-du-undvika"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lista: Här finns länets bästa badvatten – och dessa bör du undvika
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/butikschefen-om-nattens-smash-and-grab-kupp-i-o-vik-tror-att-de-blev-lite-overraskade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Butikschefen om nattens smash and grab-kupp i Ö-vik: "Tror att de blev lite överraskade"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/naturkompaniet-i-o-vik-utsatt-for-smash-and-grab-kupp-korde-in-traktor-i-byggnaden"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Naturkompaniet i Ö-vik utsatt för smash and grab-kupp – körde in traktor i byggnaden
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/gasflaskor-skots-sonder-efter-brand-i-hogbyn-avstangd-vag-ater-oppen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gasflaskor sköts sönder efter brand i Högbyn – avstängd väg åter öppen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/overklagar-kopet-av-junsele-camping-pa-grund-av-tvist-oklart-om-affaren-kan-genomforas"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Överklagar köpet av Junsele camping på grund av tvist – oklart om affären kan genomföras
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/fredrik-fran-o-vik-lagar-maten-som-stefan-lofven-ska-bjuda-statsministrarna-pa-jag-ar-trygg-med-menyn"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fredrik från Ö-vik lagar maten som Stefan Löfven ska bjuda statsministrarna på: "Jag är trygg med menyn"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/uppgifter-modo-hockey-forlorar-back-till-svenska-mastarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Uppgifter: Modo Hockey förlorar back till svenska mästarna
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Stig från Junsele uppfann nytt träningsredskap – har fått patent i Sverige, USA och Kina
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/lamnar-modo-for-rivalen-centern-klar-for-bjorkloven-gjorde-ett-tydligt-avtryck"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Lämnar Modo för rivalen – centern klar för Björklöven: "Gjorde ett tydligt avtryck"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/vasternorrland-varmast-i-sverige-meteorologen-ligger-i-klass-med-semesterorterna-i-europa"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Västernorrland varmast i Sverige – meteorologen: "Ligger i klass med semesterorterna i Europa"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vasternorrland/lista-har-finns-lanets-basta-badvatten-och-dessa-bor-du-undvika"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lista: Här finns länets bästa badvatten – och dessa bör du undvika
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.allehanda.se/assets/sites/allehanda/site-logo-fallback-62c72387dea7e2fa3f04e48b1ca7fd0f52c55a9404363102416417910710f34a.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-05-21">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Sollefteå" data-uuid="216ee139-10cd-44e8-bd40-9f1a8c938008">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 20:00</span>
</div>

      <h1 itemprop="headline">Stig från Junsele uppfann nytt träningsredskap – har fått patent i Sverige, USA och Kina</h1>
      <div class="extended-headline">
  
  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="216ee139-10cd-44e8-bd40-9f1a8c938008" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Stig%20fr%C3%A5n%20Junsele%20uppfann%20nytt%20tr%C3%A4ningsredskap%20%E2%80%93%20har%20f%C3%A5tt%20patent%20i%20Sverige,%20USA%20och%20Kina&amp;url=https://www.allehanda.se/artikel/vasternorrland/solleftea/stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="216ee139-10cd-44e8-bd40-9f1a8c938008" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ett+nytt+tr%C3%A4ningsredskap+som+%C3%A4r+skonsamt+f%C3%B6r+hela+kroppen+som+hj%C3%A4lper+idrottare%2C+och+motion%C3%A4rer%2C+att+maximera+prestationen.+Det+har+Stig+Malmqvist+i+Junsele+arbetat+med+i+flera+%C3%A5r+och+nu+har+han+tagit+fram+en+prototyp+som+han+hoppas+ska+f%C3%A5+ett+stort+genomslag.+Inte+bara+i+Sverige+utan+ocks%C3%A5+ute+i+stora+v%C3%A4rlden+eftersom+det+%C3%A4r+patenterat+i+Sverige%2C+USA+och+Kina%2C+och+s%C3%A5+sm%C3%A5ningom+kanske+%C3%A4ven+i+Europa.&amp;p%5Btitle%5D=Stig%2520fr%25C3%25A5n%2520Junsele%2520uppfann%2520nytt%2520tr%25C3%25A4ningsredskap%2520%25E2%2580%2593%2520har%2520f%25C3%25A5tt%2520patent%2520i%2520Sverige%2C%2520USA%2520och%2520Kina&amp;p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fvasternorrland%2Fsolleftea%2Fstig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina&amp;s=100&amp;t=Stig%2520fr%25C3%25A5n%2520Junsele%2520uppfann%2520nytt%2520tr%25C3%25A4ningsredskap%2520%25E2%2580%2593%2520har%2520f%25C3%25A5tt%2520patent%2520i%2520Sverige%2C%2520USA%2520och%2520Kina&amp;u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fvasternorrland%2Fsolleftea%2Fstig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.allehanda.se/artikel/vasternorrland/solleftea/stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/1200.jpg 1200w" class="inline-image lazyload" alt="Träningsredskapet fungerar bra även om man springer." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Träningsredskapet fungerar bra även om man springer.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jonny Dahlgren
          </div>
        <div class="modal-fraction">1/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/1200.jpg 1200w" class="inline-image lazyload" alt="Stig Malmqvist från Junsele med sin nya uppfinning - ett träningsredskap med ett rörelsemönster som är näst intill identiskt med en längdskidåkares rörelser i överkroppen." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stig Malmqvist från Junsele med sin nya uppfinning - ett träningsredskap med ett rörelsemönster som är näst intill identiskt med en längdskidåkares rörelser i överkroppen.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jonny Dahlgren
          </div>
        <div class="modal-fraction">2/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/1200.jpg 1200w" class="inline-image lazyload" alt="Stig Malmqvist har jobbat i flera år med sin uppfinning som han fått patent för i Sverige, USA och Kina." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stig Malmqvist har jobbat i flera år med sin uppfinning som han fått patent för i Sverige, USA och Kina.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jonny Dahlgren
          </div>
        <div class="modal-fraction">3/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/1200.jpg 1200w" class="inline-image lazyload" alt="Stig Malmqvist menar att träningsredskap effektiviserar träningen och risken för överbelastningsskador minskar drastiskt." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stig Malmqvist menar att träningsredskap effektiviserar träningen och risken för överbelastningsskador minskar drastiskt.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jonny Dahlgren
          </div>
        <div class="modal-fraction">4/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="216ee139-10cd-44e8-bd40-9f1a8c938008"
        data-url="/artikel/vasternorrland/solleftea/stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina"
        data-premium="true"
        data-headline="Stig från Junsele uppfann nytt träningsredskap – har fått patent i Sverige, USA och Kina"
        data-publish-date="2018-05-21"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Ett nytt träningsredskap som är skonsamt för hela kroppen som hjälper idrottare, och motionärer, att maximera prestationen.<br>Det har Stig Malmqvist i Junsele arbetat med i flera år och nu har han tagit fram en prototyp som han hoppas ska få ett stort genomslag.<br>Inte bara i Sverige utan också ute i stora världen eftersom det är patenterat i Sverige, USA och Kina, och så småningom kanske även i Europa.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container allehanda_d_panorama">
      <div id="allehanda_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container allehanda_t_panorama">
      <div id="allehanda_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container allehanda_m_panorama">
      <div id="allehanda_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7924854e-b2fd-4e3b-b829-c1b61f6b2773/1200.jpg 1200w" class="inline-image lazyload" alt="Träningsredskapet fungerar bra även om man springer." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Träningsredskapet fungerar bra även om man springer.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jonny Dahlgren
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">– I slutet av den här månaden ska träningsredskapet lanseras på en stor amerikansk plattform som heter Kickstarter. Min förhoppning är förstås att det här ska slå väl ut och att vi så småningom kan påbörja en produktion i Junsele, säger Stig Malmqvist.</p>   <p class="body">      <strong>Stig Malmqvist har tagit</strong> fram en prototyp som fästes runt midjan och sedan används det med ett rörelsemönster som är näst intill identiskt med en längdskidåkares rörelser i överkroppen.</p>   <p class="body">– Majoriteten av alla som tränar kondition använder endast 40 procent av kroppens muskler, nämligen de som sitter i benen. Bland konditionsidrottare som tränar hårt och intensivt leder detta ofta till överbelastningsskador. Med det här bältet kommer man så nära 100 procent som möjligt i användandet av kroppens muskelmassor och dessutom blir träningen väsentligt effektivare, fortsätter Stig.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/d770a46c-2d4f-4d26-a5ed-d2c51be82db6/1200.jpg 1200w" class="inline-image lazyload" alt="Stig Malmqvist från Junsele med sin nya uppfinning - ett träningsredskap med ett rörelsemönster som är näst intill identiskt med en längdskidåkares rörelser i överkroppen." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stig Malmqvist från Junsele med sin nya uppfinning - ett träningsredskap med ett rörelsemönster som är näst intill identiskt med en längdskidåkares rörelser i överkroppen.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jonny Dahlgren
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Längdåkare är för honom</strong> en intressant målgrupp och Stig kommer att fokusera särskilt på dem i början för att få en bra start. </p>   <p class="body">– Men, poängterar han. Ute i världen är inte längdskidåkning särskilt stort, åker du till Asien vet de knappt vad längdåkning är. Så på sikt är målet att bredda det här och gruppträningsmarknaden är oerhört intressant, säger Stig och utvecklar:</p>   <p class="body">– På gym där man kör spinning, har löpband med mera fungerar det här alldeles utmärkt. Vi gjorde en test på en kvinna som satt på en spinningcykel och vi satte en gräns på fem minuter. Med bältet cyklade hon fem minuter och nådde 196 i puls. Utan bälte gick benen förstås snabbare men hon klarade bara två och en halv minut innan mjölksyran slog till. Dessutom hade hon lägre maxpuls, 182.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/4fdb3bc2-dc91-4894-9829-edfea8ebc53e/1200.jpg 1200w" class="inline-image lazyload" alt="Stig Malmqvist har jobbat i flera år med sin uppfinning som han fått patent för i Sverige, USA och Kina." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stig Malmqvist har jobbat i flera år med sin uppfinning som han fått patent för i Sverige, USA och Kina.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jonny Dahlgren
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Det här blev konsekvenserna av att hon överförde träningen till att belasta hela kroppen, istället för bara benen.</p>   <p class="body">– Med det här bältet, Exo belt som det heter, får man högre effekt i träningen genom en maxpuls under en längre tid.</p>   <p class="body">      <strong>Stig Malmqvist trycker även </strong>på att det är skonsammare för kroppen genom att man fördelar belastningen över hela kroppen.</p>   <p class="body">– Eftersom hela muskelmassan aktiveras blir den totala belastningen högre samtidigt som den lokala belastningen i ben och armar blir lägre vilket minimerar risken för plågsam mjölksyra och gör att övningen inte behöver avbrytas för tidigt. Risken för överbelastningsskador minskar också drastiskt.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/cf24a512-1b96-4677-9dc9-fc90d0f8c800/1200.jpg 1200w" class="inline-image lazyload" alt="Stig Malmqvist menar att träningsredskap effektiviserar träningen och risken för överbelastningsskador minskar drastiskt." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stig Malmqvist menar att träningsredskap effektiviserar träningen och risken för överbelastningsskador minskar drastiskt.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jonny Dahlgren
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Responsen har så här långt varit god och Stig Malmqvist hoppas förstås på positiva effekter när lanseringen av produkten börjar inom kort.</p>   <p class="body">– Jag hoppas och tror att Exo belt ska bli en storsäljare och att vi går igång med en produktion av träningsredskapet i Junsele så småningom.</p>   <p class="body">      <strong>Kan det här ge nya arbetstillfällen i Junsele på sikt?</strong>   </p>   <p class="body">– Förhoppningsvis. Men eftersom vi inte vet någonting om resultatet ännu av lanseringen så kan jag heller inte uttala mig om det i dagsläget, avrundar Stig Malmqvist.</p>   <p class="body"></p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Jonny Dahlgren</div>
    <a href="tel://0620-257 94" class="phone">0620-257 94</a>
    <a href="mailto:jonny.dahlgren@mittmedia.se" class="email">jonny.dahlgren@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="216ee139-10cd-44e8-bd40-9f1a8c938008" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Stig%20fr%C3%A5n%20Junsele%20uppfann%20nytt%20tr%C3%A4ningsredskap%20%E2%80%93%20har%20f%C3%A5tt%20patent%20i%20Sverige,%20USA%20och%20Kina&amp;url=https://www.allehanda.se/artikel/vasternorrland/solleftea/stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="216ee139-10cd-44e8-bd40-9f1a8c938008" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ett+nytt+tr%C3%A4ningsredskap+som+%C3%A4r+skonsamt+f%C3%B6r+hela+kroppen+som+hj%C3%A4lper+idrottare%2C+och+motion%C3%A4rer%2C+att+maximera+prestationen.+Det+har+Stig+Malmqvist+i+Junsele+arbetat+med+i+flera+%C3%A5r+och+nu+har+han+tagit+fram+en+prototyp+som+han+hoppas+ska+f%C3%A5+ett+stort+genomslag.+Inte+bara+i+Sverige+utan+ocks%C3%A5+ute+i+stora+v%C3%A4rlden+eftersom+det+%C3%A4r+patenterat+i+Sverige%2C+USA+och+Kina%2C+och+s%C3%A5+sm%C3%A5ningom+kanske+%C3%A4ven+i+Europa.&amp;p%5Btitle%5D=Stig%2520fr%25C3%25A5n%2520Junsele%2520uppfann%2520nytt%2520tr%25C3%25A4ningsredskap%2520%25E2%2580%2593%2520har%2520f%25C3%25A5tt%2520patent%2520i%2520Sverige%2C%2520USA%2520och%2520Kina&amp;p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fvasternorrland%2Fsolleftea%2Fstig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina&amp;s=100&amp;t=Stig%2520fr%25C3%25A5n%2520Junsele%2520uppfann%2520nytt%2520tr%25C3%25A4ningsredskap%2520%25E2%2580%2593%2520har%2520f%25C3%25A5tt%2520patent%2520i%2520Sverige%2C%2520USA%2520och%2520Kina&amp;u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fvasternorrland%2Fsolleftea%2Fstig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Uppfinningar">Uppfinningar</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Tr%C3%A4ning">Träning</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium"
     data-uuid="80abe7fc-2c0f-40c2-be1c-1c7d9e6f1252"
     data-headline="Butikschefen om nattens smash and grab-kupp i Ö-vik: "Tror att de blev lite överraskade""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="80abe7fc-2c0f-40c2-be1c-1c7d9e6f1252">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/butikschefen-om-nattens-smash-and-grab-kupp-i-o-vik-tror-att-de-blev-lite-overraskade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/butikschefen-om-nattens-smash-and-grab-kupp-i-o-vik-tror-att-de-blev-lite-overraskade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a1d4d2d0-0052-46f2-93f3-668869d62756/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="80abe7fc-2c0f-40c2-be1c-1c7d9e6f1252">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/butikschefen-om-nattens-smash-and-grab-kupp-i-o-vik-tror-att-de-blev-lite-overraskade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Butikschefen om nattens smash and grab-kupp i Ö-vik: "Tror att de blev lite överraskade"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/butikschefen-om-nattens-smash-and-grab-kupp-i-o-vik-tror-att-de-blev-lite-overraskade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tjuvarna som utförde smash and grab-kuppen mot Naturkompaniet i Örnsköldsvik fick inte med sig så...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="0f376298-84f3-4617-8719-8118f3853e62"
     data-headline="Naturkompaniet i Ö-vik utsatt för smash and grab-kupp – körde in traktor i byggnaden"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="0f376298-84f3-4617-8719-8118f3853e62">
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.47</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/naturkompaniet-i-o-vik-utsatt-for-smash-and-grab-kupp-korde-in-traktor-i-byggnaden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/naturkompaniet-i-o-vik-utsatt-for-smash-and-grab-kupp-korde-in-traktor-i-byggnaden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4752fb49-704a-4cfd-9ef4-6ae00d1a4f8a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="0f376298-84f3-4617-8719-8118f3853e62">
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.47</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/naturkompaniet-i-o-vik-utsatt-for-smash-and-grab-kupp-korde-in-traktor-i-byggnaden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Naturkompaniet i Ö-vik utsatt för smash and grab-kupp – körde in traktor i byggnaden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/naturkompaniet-i-o-vik-utsatt-for-smash-and-grab-kupp-korde-in-traktor-i-byggnaden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under natten mot måndag gick inbrottslarmet på Naturkompaniet i Örnsköldsvik. Någon ska då ha...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="411fb8a9-5935-4f53-a46c-086a7131f7c4"
     data-headline="Gasflaskor sköts sönder efter brand i Högbyn – avstängd väg åter öppen"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="411fb8a9-5935-4f53-a46c-086a7131f7c4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.24</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/gasflaskor-skots-sonder-efter-brand-i-hogbyn-avstangd-vag-ater-oppen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/gasflaskor-skots-sonder-efter-brand-i-hogbyn-avstangd-vag-ater-oppen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ef4fa536-f622-4da6-b8a5-d52e3178224d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="411fb8a9-5935-4f53-a46c-086a7131f7c4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.24</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/gasflaskor-skots-sonder-efter-brand-i-hogbyn-avstangd-vag-ater-oppen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Gasflaskor sköts sönder efter brand i Högbyn – avstängd väg åter öppen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/gasflaskor-skots-sonder-efter-brand-i-hogbyn-avstangd-vag-ater-oppen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ett fordon började brinna i höjd med Högbyn under måndagen. Branden uppstod vid ett närliggande...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b3eacdf9-4582-4c58-88a2-0619dd1f8431"
     data-headline="Överklagar köpet av Junsele camping på grund av tvist – oklart om affären kan genomföras"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sollefteå" data-uuid="b3eacdf9-4582-4c58-88a2-0619dd1f8431">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/solleftea/overklagar-kopet-av-junsele-camping-pa-grund-av-tvist-oklart-om-affaren-kan-genomforas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/solleftea/overklagar-kopet-av-junsele-camping-pa-grund-av-tvist-oklart-om-affaren-kan-genomforas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d543d003-46e4-425e-b224-0a06bb2c3003/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sollefteå" data-uuid="b3eacdf9-4582-4c58-88a2-0619dd1f8431">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/solleftea/overklagar-kopet-av-junsele-camping-pa-grund-av-tvist-oklart-om-affaren-kan-genomforas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Överklagar köpet av Junsele camping på grund av tvist – oklart om affären kan genomföras</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/solleftea/overklagar-kopet-av-junsele-camping-pa-grund-av-tvist-oklart-om-affaren-kan-genomforas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För en månad sedan fattade kommunfullmäktige beslutet att köpa Junsele camping. Nu har beslutet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="276dc94d-cf1e-41a2-ad46-0e30745ca6f3"
     data-headline="Fredrik från Ö-vik lagar maten som Stefan Löfven ska bjuda statsministrarna på: "Jag är trygg med menyn""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="276dc94d-cf1e-41a2-ad46-0e30745ca6f3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.50</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/fredrik-fran-o-vik-lagar-maten-som-stefan-lofven-ska-bjuda-statsministrarna-pa-jag-ar-trygg-med-menyn" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/fredrik-fran-o-vik-lagar-maten-som-stefan-lofven-ska-bjuda-statsministrarna-pa-jag-ar-trygg-med-menyn" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f252725e-2690-4975-a65d-49610a69e93a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="276dc94d-cf1e-41a2-ad46-0e30745ca6f3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.50</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/fredrik-fran-o-vik-lagar-maten-som-stefan-lofven-ska-bjuda-statsministrarna-pa-jag-ar-trygg-med-menyn" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fredrik från Ö-vik lagar maten som Stefan Löfven ska bjuda statsministrarna på: "Jag är trygg med menyn"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/fredrik-fran-o-vik-lagar-maten-som-stefan-lofven-ska-bjuda-statsministrarna-pa-jag-ar-trygg-med-menyn" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Stefan Löfven har bjudit sina nordiska statsministerkollegor på middag i Örnsköldsvik. Då blir...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c57dabf7-b80a-4917-9ccc-8d49ee54201b"
     data-headline="Lista: Här finns länets bästa badvatten – och dessa bör du undvika"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="c57dabf7-b80a-4917-9ccc-8d49ee54201b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/lista-har-finns-lanets-basta-badvatten-och-dessa-bor-du-undvika" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/lista-har-finns-lanets-basta-badvatten-och-dessa-bor-du-undvika" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/479d8753-aa6a-47e0-b103-3afeec10b640/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="c57dabf7-b80a-4917-9ccc-8d49ee54201b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.30</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/lista-har-finns-lanets-basta-badvatten-och-dessa-bor-du-undvika" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lista: Här finns länets bästa badvatten – och dessa bör du undvika</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/lista-har-finns-lanets-basta-badvatten-och-dessa-bor-du-undvika" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det fantastiska majvädret gör att ganska många faktiskt redan tagit sitt första dopp. Men hur är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="364aaed0-3d8f-41eb-8481-669357a89e85"
     data-headline="Västernorrland varmast i Sverige – meteorologen: "Ligger i klass med semesterorterna i Europa""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="364aaed0-3d8f-41eb-8481-669357a89e85">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.27</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/vasternorrland-varmast-i-sverige-meteorologen-ligger-i-klass-med-semesterorterna-i-europa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/vasternorrland-varmast-i-sverige-meteorologen-ligger-i-klass-med-semesterorterna-i-europa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1216eff8-b6af-4288-89a8-bca47bb07476/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="364aaed0-3d8f-41eb-8481-669357a89e85">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.27</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/vasternorrland-varmast-i-sverige-meteorologen-ligger-i-klass-med-semesterorterna-i-europa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Västernorrland varmast i Sverige – meteorologen: "Ligger i klass med semesterorterna i Europa"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/vasternorrland-varmast-i-sverige-meteorologen-ligger-i-klass-med-semesterorterna-i-europa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Värmeböljan är här. Det var tydligt under söndagskvällen då temperaturen höll sig över...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="f6e0577a-da82-466a-b9dc-8b2cd7edbec2"
     data-headline="Unghunden Devils matte förtvivlad efter försvinnandet utanför Forsed: ”Måste hitta honom – han är mitt allt”"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Kramfors" data-uuid="f6e0577a-da82-466a-b9dc-8b2cd7edbec2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/kramfors/unghunden-devils-matte-fortvivlad-efter-forsvinnandet-utanfor-forsed-maste-hitta-honom-han-ar-mitt-allt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/kramfors/unghunden-devils-matte-fortvivlad-efter-forsvinnandet-utanfor-forsed-maste-hitta-honom-han-ar-mitt-allt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2e1174f9-d76f-427c-a3b6-c6e9407a56c2/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Kramfors" data-uuid="f6e0577a-da82-466a-b9dc-8b2cd7edbec2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/kramfors/unghunden-devils-matte-fortvivlad-efter-forsvinnandet-utanfor-forsed-maste-hitta-honom-han-ar-mitt-allt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Unghunden Devils matte förtvivlad efter försvinnandet utanför Forsed: ”Måste hitta honom – han är mitt allt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/kramfors/unghunden-devils-matte-fortvivlad-efter-forsvinnandet-utanfor-forsed-maste-hitta-honom-han-ar-mitt-allt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Irene Söderberg har letat efter sin schäfer varje dag sedan han försvann under ett besök hos...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="f541d29b-1fdb-4df0-909b-d1ab82abdc7a"
     data-headline="Ö-viksbo i dödskraschen vid länsgränsen – polisen: "Båda var redan döda när vittnet larmade""
     data-publish-date="2018-05-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="f541d29b-1fdb-4df0-909b-d1ab82abdc7a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/o-viksbo-i-dodskraschen-vid-lansgransen-polisen-bada-var-redan-doda-nar-vittnet-larmade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/o-viksbo-i-dodskraschen-vid-lansgransen-polisen-bada-var-redan-doda-nar-vittnet-larmade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/25ef44d2-c820-4b7e-bba2-68a74325ad53/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="f541d29b-1fdb-4df0-909b-d1ab82abdc7a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/o-viksbo-i-dodskraschen-vid-lansgransen-polisen-bada-var-redan-doda-nar-vittnet-larmade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ö-viksbo i dödskraschen vid länsgränsen – polisen: "Båda var redan döda när vittnet larmade"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/o-viksbo-i-dodskraschen-vid-lansgransen-polisen-bada-var-redan-doda-nar-vittnet-larmade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under lördagskvällen inträffade en svår singelolycka på riksväg 90 mellan Junsele och Åsele i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="d195b667-260c-46ac-9375-ff1e5ab33f60"
     data-headline="Brann på flera ställen i Härnösand – räddningstjänsten: "Förmodlingen har någon tänt på""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Härnösand" data-uuid="d195b667-260c-46ac-9375-ff1e5ab33f60">
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.15</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/harnosand/brann-pa-flera-stallen-i-harnosand-raddningstjansten-formodlingen-har-nagon-tant-pa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/harnosand/brann-pa-flera-stallen-i-harnosand-raddningstjansten-formodlingen-har-nagon-tant-pa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f6593778-1e0a-4b94-9925-9ca5bd3d732c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Härnösand" data-uuid="d195b667-260c-46ac-9375-ff1e5ab33f60">
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.15</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/harnosand/brann-pa-flera-stallen-i-harnosand-raddningstjansten-formodlingen-har-nagon-tant-pa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Brann på flera ställen i Härnösand – räddningstjänsten: "Förmodlingen har någon tänt på"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/harnosand/brann-pa-flera-stallen-i-harnosand-raddningstjansten-formodlingen-har-nagon-tant-pa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 16.04 inkom ett larm om att det brinner ute i terrängen i Härnösand.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="64ad846c-e70a-4e42-af2b-dab1a3f93830"
     data-headline="Så många på din ort lever på bidrag – Kramfors värst i landet: "Stora skillnader mellan olika kommuner""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="64ad846c-e70a-4e42-af2b-dab1a3f93830">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sa-manga-pa-din-ort-lever-pa-bidrag-kramfors-varst-i-landet-stora-skillnader-mellan-olika-kommuner" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sa-manga-pa-din-ort-lever-pa-bidrag-kramfors-varst-i-landet-stora-skillnader-mellan-olika-kommuner" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e1ada217-f4ac-4f16-8008-bc4d1c2cdeba/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="64ad846c-e70a-4e42-af2b-dab1a3f93830">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sa-manga-pa-din-ort-lever-pa-bidrag-kramfors-varst-i-landet-stora-skillnader-mellan-olika-kommuner" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så många på din ort lever på bidrag – Kramfors värst i landet: "Stora skillnader mellan olika kommuner"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sa-manga-pa-din-ort-lever-pa-bidrag-kramfors-varst-i-landet-stora-skillnader-mellan-olika-kommuner" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det är gott om bidragstagare i länet. En dryg sjättedel av invånarna, motsvarande 21 436...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="a35a1050-c121-43cf-89b0-b48adda1696e"
     data-headline="Radioepok i Örnsköldsvik inne på sista versen – närradion slutar sända: "Flera orsaker""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="a35a1050-c121-43cf-89b0-b48adda1696e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/radioepok-i-ornskoldsvik-inne-pa-sista-versen-narradion-slutar-sanda-flera-orsaker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/radioepok-i-ornskoldsvik-inne-pa-sista-versen-narradion-slutar-sanda-flera-orsaker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0bb4f64f-9219-4a84-93d0-63ad8f19f19e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="a35a1050-c121-43cf-89b0-b48adda1696e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/radioepok-i-ornskoldsvik-inne-pa-sista-versen-narradion-slutar-sanda-flera-orsaker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Radioepok i Örnsköldsvik inne på sista versen – närradion slutar sända: "Flera orsaker"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/radioepok-i-ornskoldsvik-inne-pa-sista-versen-narradion-slutar-sanda-flera-orsaker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid årsskiftet slutar Radio Örnsköldsvik att sända närradio. – Det beror på flera orsaker. Bland...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="6269625a-3d27-4e4c-9e77-9074c2af336b"
     data-headline="Ännu ett lyft för Bollstabruks centrum när P&T Reklam öppnar – fräschar upp nedlagda OKQ8"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Kramfors" data-uuid="6269625a-3d27-4e4c-9e77-9074c2af336b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/kramfors/annu-ett-lyft-for-bollstabruks-centrum-nar-p-t-reklam-oppnar-fraschar-upp-nedlagda-okq8" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/kramfors/annu-ett-lyft-for-bollstabruks-centrum-nar-p-t-reklam-oppnar-fraschar-upp-nedlagda-okq8" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ac172c7b-eece-490b-9bbd-15ba851ad0eb/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Kramfors" data-uuid="6269625a-3d27-4e4c-9e77-9074c2af336b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/kramfors/annu-ett-lyft-for-bollstabruks-centrum-nar-p-t-reklam-oppnar-fraschar-upp-nedlagda-okq8" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ännu ett lyft för Bollstabruks centrum när P&T Reklam öppnar – fräschar upp nedlagda OKQ8</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/kramfors/annu-ett-lyft-for-bollstabruks-centrum-nar-p-t-reklam-oppnar-fraschar-upp-nedlagda-okq8" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Förnyelsen och uppstädningen av Bollstabruks genomfart fortsätter. Nu genom ett nytt företag som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="0004b959-dd35-4644-8d68-9646529c6406"
     data-headline="Singelolycka norr om Ramvik – medvetslös man förd till sjukhus"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="0004b959-dd35-4644-8d68-9646529c6406">
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.13</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/singelolycka-norr-om-ramvik-medvetslos-man-ford-till-sjukhus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/singelolycka-norr-om-ramvik-medvetslos-man-ford-till-sjukhus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4a8f56be-e9a8-4388-8b18-f67191c775ad/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="0004b959-dd35-4644-8d68-9646529c6406">
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.13</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/singelolycka-norr-om-ramvik-medvetslos-man-ford-till-sjukhus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Singelolycka norr om Ramvik – medvetslös man förd till sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/singelolycka-norr-om-ramvik-medvetslos-man-ford-till-sjukhus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tidigt på måndagsmorgonen kallades räddningstjänst och ambulans till en singelolycka på riksväg...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="3bb9500f-cf79-402c-b34c-c781701f6af9"
     data-headline="Varmare än på Mallorca – då blev det premiärdopp på Smitingen: "Inte alls så kallt""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Härnösand" data-uuid="3bb9500f-cf79-402c-b34c-c781701f6af9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/harnosand/varmare-an-pa-mallorca-da-blev-det-premiardopp-pa-smitingen-inte-alls-sa-kallt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/harnosand/varmare-an-pa-mallorca-da-blev-det-premiardopp-pa-smitingen-inte-alls-sa-kallt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/82b19d62-1538-40c8-9cfa-9b25147c670a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Härnösand" data-uuid="3bb9500f-cf79-402c-b34c-c781701f6af9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/harnosand/varmare-an-pa-mallorca-da-blev-det-premiardopp-pa-smitingen-inte-alls-sa-kallt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Varmare än på Mallorca – då blev det premiärdopp på Smitingen: "Inte alls så kallt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/harnosand/varmare-an-pa-mallorca-da-blev-det-premiardopp-pa-smitingen-inte-alls-sa-kallt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Varmare än på Mallorca. Joel Bergman och Samuel Landestorp i Härnösand firade den tidiga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="780cdde9-5e58-4ed6-afb5-719d1df1d839"
     data-headline="Hamnen i Ö-vik spärras av under nordiska statsministermötet"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="780cdde9-5e58-4ed6-afb5-719d1df1d839">
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.44</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/hamnen-i-o-vik-sparras-av-under-nordiska-statsministermotet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/hamnen-i-o-vik-sparras-av-under-nordiska-statsministermotet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0deea31a-a59f-4a0f-964b-6895431775cf/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="780cdde9-5e58-4ed6-afb5-719d1df1d839">
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.44</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/hamnen-i-o-vik-sparras-av-under-nordiska-statsministermotet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hamnen i Ö-vik spärras av under nordiska statsministermötet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/hamnen-i-o-vik-sparras-av-under-nordiska-statsministermotet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På tisdag samlas fem statsministrar i Örnsköldsvik. Stefan Löfven har bjudit in sina nordiska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="19017003-59d2-455c-8f91-227bb16b4bbe"
     data-headline="Larm om skottlossning i Junsele – flera polispatruller skickades till bråk"
     data-publish-date="2018-05-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sollefteå" data-uuid="19017003-59d2-455c-8f91-227bb16b4bbe">
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/solleftea/larm-om-skottlossning-i-junsele-flera-polispatruller-skickades-till-brak" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/solleftea/larm-om-skottlossning-i-junsele-flera-polispatruller-skickades-till-brak" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/943ee96b-9fd9-4716-ba10-1df8b3e219a8/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sollefteå" data-uuid="19017003-59d2-455c-8f91-227bb16b4bbe">
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/solleftea/larm-om-skottlossning-i-junsele-flera-polispatruller-skickades-till-brak" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Larm om skottlossning i Junsele – flera polispatruller skickades till bråk</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/solleftea/larm-om-skottlossning-i-junsele-flera-polispatruller-skickades-till-brak" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polisen tipsades om att det avlossats skott i Junsele – när de kom fram till platsen kunde...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="822c2d40-7891-4822-baaf-8e031c51d94d"
     data-headline="Hittade lastbil fylld med misstänkt stöldgods – gick inte att bevisa att det var stulet"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="822c2d40-7891-4822-baaf-8e031c51d94d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.50</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/hittade-lastbil-fylld-med-misstankt-stoldgods-gick-inte-att-bevisa-att-det-var-stulet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/hittade-lastbil-fylld-med-misstankt-stoldgods-gick-inte-att-bevisa-att-det-var-stulet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/35563cd5-f359-4d78-99ad-6d22496e8520/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="822c2d40-7891-4822-baaf-8e031c51d94d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.50</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/hittade-lastbil-fylld-med-misstankt-stoldgods-gick-inte-att-bevisa-att-det-var-stulet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hittade lastbil fylld med misstänkt stöldgods – gick inte att bevisa att det var stulet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/hittade-lastbil-fylld-med-misstankt-stoldgods-gick-inte-att-bevisa-att-det-var-stulet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I helgen stoppade polisen en lastbil i närheten båtvarvet i Gustavsvik, Härnösands kommun. I...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="12b73714-85d5-4462-b523-68b7d9739abb"
     data-headline="Absolicon går med vinst: "Vi har lyckats""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Härnösand" data-uuid="12b73714-85d5-4462-b523-68b7d9739abb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.31</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/harnosand/absolicon-gar-med-vinst-vi-har-lyckats" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/harnosand/absolicon-gar-med-vinst-vi-har-lyckats" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ee17180c-da07-47b5-8047-703654ccee62/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Härnösand" data-uuid="12b73714-85d5-4462-b523-68b7d9739abb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.31</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/harnosand/absolicon-gar-med-vinst-vi-har-lyckats" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Absolicon går med vinst: "Vi har lyckats"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/harnosand/absolicon-gar-med-vinst-vi-har-lyckats" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Solfångarföretaget Absolicon i Härnösand går nu med vinst. I kvartalsrapporten för årets tre...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="7eeaa699-ae54-4e6d-8171-8cda1ac9ddee"
     data-headline="Fordon och garage började brinna utanför Ö-vik"
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="7eeaa699-ae54-4e6d-8171-8cda1ac9ddee">
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.35</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örnsköldsvik" data-uuid="7eeaa699-ae54-4e6d-8171-8cda1ac9ddee">
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.35</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/fordon-och-garage-borjade-brinna-utanfor-o-vik" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fordon och garage började brinna utanför Ö-vik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/fordon-och-garage-borjade-brinna-utanfor-o-vik" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid 11.25 inkom ett larm till SOS om en bilbrand vid Högbyn i Ångermanland. Branden spreds vidare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-05-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel//" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel//" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel//" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel//" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container allehanda_d_box">
      <div id="allehanda_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container allehanda_t_box">
      <div id="allehanda_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container allehanda_m_box">
      <div id="allehanda_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71339;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Karin Näslund</li>
            <li><a href="mailto:karin.naslund@mittmedia.se">karin.naslund@mittmedia.se</a></li>
            <li class="footer-info-title">Stf ansvarig utgivare:</li>
            <li>Alexandra Johansson</li>
            <li><a href="mailto:alexandra.johansson@mittmedia.se">alexandra.johansson@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/allehanda">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-allehanda-och-mittmedia">
              Om <span itemprop="brand">Allehanda</span>
</a>          </li>
          <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/upphovsratt-pa-allehanda-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = true
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera allehanda.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om allehanda.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"216ee139-10cd-44e8-bd40-9f1a8c938008","bylines":["Jonny Dahlgren"],"categories":["Sollefteå","Näringsliv","Junsele","Västernorrland","Allmänt"],"category_list":["Västernorrland","Sollefteå","Näringsliv","Junsele","Allmänt"],"char_length":3759,"function_tags":["allehanda_print","premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Stig från Junsele uppfann nytt träningsredskap – har fått patent i Sverige, USA och Kina","slug":"stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina","url":"/artikel/vasternorrland/solleftea/stig-fran-junsele-uppfann-nytt-traningsredskap-har-fatt-patent-i-sverige-usa-och-kina","pub_date":"2018-05-21T19:00:26.000+02:00","news_prio_expired":false,"news_prio":4},"resources":[],"writer_resources":null,"site_id":"ALLEHANDA","tags":["Uppfinningar","Träning"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = 'bb16d9f6f6aa41efad4f7143a8f71a1c';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-8285366ad402d565a7f2e61ca3876d4b96c5d6bab9f7c4626524251b3f0a1e96.js"></script>
    <script src="/assets/triggerbee/triggerbee-04c0f2ccf2fb14cc3c3abc71caedc593e919292c367b1c61a7d372cd3a5edabf.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
