<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4YDn7jCiLRW494JqqVQnHlngCd19BsQRRcoFAMIfP3E" />

    <meta name="description" content="På fredagskvällen anhölls en man i Härnösand misstänkt för stöld. Då polisen anträffade mannen...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"2821672","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":254,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="allehanda.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.allehanda.se/artikel/vasternorrland/harnosand/man-i-harnosand-anhallen-for-stold-antraffades-med-stoldgods" />
  <meta property="og:title"           content="Man i Härnösand anhållen för stöld: &quot;Anträffades med stöldgods&quot;" />
  <meta property="og:image"           content="https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="På fredagskvällen anhölls en man i Härnösand misstänkt för stöld. Då polisen anträffade mannen...">
    <meta property="fb:pages" content="173147850469" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Härnösand" />
<meta property="article:published_time" content="2018-09-08 10:47:17 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/allehanda/apple-touch-icon-f992f3983fc04301fc10197b0ace343ff3896966ed3715f248379dfae3deae5e.png">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-32x32-a338dd3d8cb8252d34d41f08ea0de965b4ce0e17c8a5d7c4c0b2107143cd8c27.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-16x16-74ed3dd5a09008db25f442dce99cb81a2f0dc6e74c8bdabf5fedabe66aa76148.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/allehanda/safari-pinned-tab-fb5993fe3cb775a102d190aca0571ccd23c4ee0b9fb6fbb7024412f35a369535.svg" color="#0a4d84">
  <link rel="shortcut icon" href="/assets/sites/allehanda/favicon-691c444ce37096bec8511ab2b2114b3f359fa4f41d5270b0a102e30bc70cd6bb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0a4d84">
    <meta name="apple-itunes-app" content="app-id=1008177078">

  <link rel="alternate" type="application/rss+xml" title="allehanda.se RSS" href="/feed" />

  <title>Man i Härnösand anhållen för stöld: &quot;Anträffades med stöldgods&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587935"}},{"bidder":"adformSelf","params":{"mid":"554822"}},{"bidder":"appnexus","params":{"placementId":"12948641"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542356,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587933"}},{"bidder":"adformSelf","params":{"mid":"554830"}},{"bidder":"appnexus","params":{"placementId":"12948634"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542358,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587931"}},{"bidder":"adformSelf","params":{"mid":"554831"}},{"bidder":"appnexus","params":{"placementId":"12940128"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542388,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Västernorrland","Härnösand","Blåljus","Brott","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_allehanda_box","size":[250,360]},"dfp_family_big":{"name":"dfp_allehanda_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_allehanda_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_allehanda_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_allehanda_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_allehanda_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_allehanda_mobilt","size":[320,320]},"panorama":{"name":"dfp_allehanda_panorama","size":[980,240]},"ppw":{"name":"dfp_allehanda_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_allehanda_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_allehanda_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71339},"sunt":{"enabled":false}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"patricia.jonestrom@mittmedia.se","name":"Patricia Joneström","phone":"060-197264"}],"categories":["Härnösand","Brott","Västernorrland","Allmänt"],"id":"3996138a-6180-47c5-b3ea-3dc0f8efd451","premium":true},"page":{"actionName":"show_by_slug","contentKeywords":["allehanda.se","vasternorrland","harnosand","blaljus","brott","allmant","stold","inbrott","livered","allehanda","print","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"allehanda.se","environment":"production","id":"ALLEHANDA"},"triggerbee":{"siteId":531579},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.allehanda.se","site_title":"allehanda.se","site_description":"allehanda.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.allehanda.se","site_id":"ALLEHANDA","view_ads":"true","everysport_api_key":"4d0aab0be14ad340f724033d6320f973","section":null,"city":"Örnsköldsvik"};
  window.content_keywords = ["allehanda.se","vasternorrland","harnosand","blaljus","brott","allmant","stold","inbrott","livered","allehanda","print","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; </script>

  <link rel="preload" href="https://www.allehanda.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/allehanda/application-e882f03269eaf79e63e0d11984f90d26329eac5dd8f9ff35b7373f7df560a6f3.css" />
  <script src="/packs/application-37e88ac5fad1708f8531.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0KNcv6ybzNP8G8a8Yg783mZ16zbcvSDB2kt+qDv6DqAtFWL4MQXPUSyuN0cmXnN9i1gnLWS4xGCNdBszM+8oqg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="allehanda articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175057,
                                      6548233,
                                      701917);
</script>

    <script async src="https://allehanda.ecsanalytics.com/js/bbbdcg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag  8 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang till ÖA"}}'>
                Skicka in evenemang till ÖA
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-motesreferat" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in mötesreferat"}}'>
                Skicka in mötesreferat
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Allehanda">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/vi-firar" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/allehanda" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/harnosand" class="item" data-section-name="/harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kramfors"}}'>
    <a href="/kramfors" class="item" data-section-name="/kramfors" target="_self">
      Kramfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sollefteå"}}'>
    <a href="/solleftea" class="item" data-section-name="/solleftea" target="_self">
      Sollefteå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örnsköldsvik"}}'>
    <a href="/ornskoldsvik" class="item" data-section-name="/ornskoldsvik" target="_self">
      Örnsköldsvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Landstinget"}}'>
    <a href="/landstinget" class="item" data-section-name="/landstinget" target="_self">
      Landstinget
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/nara-harnosand" class="item" data-section-name="/nara-harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kramfors"}}'>
    <a href="/nara-kramfors" class="item" data-section-name="/nara-kramfors" target="_self">
      Kramfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sollefteå"}}'>
    <a href="/nara-solleftea" class="item" data-section-name="/nara-solleftea" target="_self">
      Sollefteå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örnsköldsvik"}}'>
    <a href="/nara-ornskoldsvik" class="item" data-section-name="/nara-ornskoldsvik" target="_self">
      Örnsköldsvik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Modo Hockey"}}'>
    <a href="/modo" class="item" data-section-name="/modo" target="_self">
      Modo Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-1" class="item" data-section-name="/sport/lasarsport-1" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/vi-firar" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vi firar"}}'>
    <a href="/vi-firar" class="item" data-section-name="/vi-firar" target="_self">
      Vi firar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du år snart?"}}'>
    <a href="/fyller-du-ar-snart-2" class="item" data-section-name="/fyller-du-ar-snart-2" target="_self">
      Fyller du år snart?
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in minnesord"}}'>
    <a href="/skicka-in-minnesord" class="item" data-section-name="/skicka-in-minnesord" target="_self">
      Skicka in minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://allehanda.lokus.se/" class="item" data-section-name="http://allehanda.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" class="item" data-section-name="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/allehanda" class="parent section-title" data-section-name="https://www.kandulova.se/allehanda" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/vi-firar" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/allehanda" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang till ÖA"}}'>
          <a href="/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang till ÖA</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in mötesreferat"}}'>
          <a href="/skicka-motesreferat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in mötesreferat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/kramfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/solleftea" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/ornskoldsvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Landstinget</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/nara-harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/nara-kramfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/nara-solleftea" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/nara-ornskoldsvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Modo Hockey"}}'>
          <a href="/modo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Modo Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-1" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vi firar"}}'>
          <a href="/vi-firar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vi firar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/fyller-du-ar-snart-2" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
          <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sjukhusdirektoren-varnar-for-sparkrav-i-sundsvall-och-o-vik-inte-gratis-att-oppna-upp-verksamheter-igen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sjukhusdirektören varnar för sparkrav i Sundsvall och Ö-vik: "Inte gratis att öppna upp verksamheter igen"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/allmant/ingrids-oppna-brev-till-jimmie-akesson-ar-mest-last-i-ar-matte-insandaren-hjalpa-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ingrids öppna brev till Jimmie Åkesson är mest läst i år: "Måtte insändaren hjälpa!"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/ishockey/sdhl/modos-kanadensiska-stjarnforvarv-kanner-varandra-utan-och-innan-lite-som-att-vi-kan-lasa-varandras-tankar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Modos kanadensiska stjärnförvärv känner varandra utan och innan: "Lite som att vi kan läsa varandras tankar"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vasternorrland/kramfors/japanska-fenomenet-skogsbad-har-kommit-till-friluftsbyn-det-handlar-om-att-ova-sig-i-att-vara-har-och-nu"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Japanska fenomenet skogsbad har kommit till Friluftsbyn: "Det handlar om att öva sig i att vara här och nu"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ekonomi/konsument/test-av-7-kameradronare-har-ar-basta-och-samsta-kopen-se-sjalv-skillnaderna-i-bildkvalitet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Test av 7 kameradrönare: Här är bästa och sämsta köpen – se själv skillnaderna i bildkvalitet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/skidsport/skicross/efter-olyckan-nu-skriver-anna-holmlund-bok-om-sitt-liv-min-skidkarriar-kommer-jag-inte-ihag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter olyckan – nu skriver Anna Holmlund bok om sitt liv: "Min skidkarriär kommer jag inte ihåg"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/succenorrman-klubbikoner-och-ungtuppar-har-ar-modos-poangkungar-pa-2000-talet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Succénorrmän, klubbikoner och ungtuppar – här är Modos poängkungar på 2000-talet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/flera-politiker-i-solleftea-kandiderar-for-tva-olika-partier-kan-skapa-en-osakerhet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Flera politiker i Sollefteå kandiderar för två olika partier: ”Kan skapa en osäkerhet”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/ramsele-kyrka-far-sig-ett-ansiktslyft-for-forsta-gangen-pa-57-ar-har-klarat-sig-bra-under-alla-ar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ramsele kyrka får sig ett ansiktslyft – för första gången på 57 år: "Har klarat sig bra under alla år"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vasternorrland/kramfors/modiga-ungdomar-slutade-med-buslivet-det-ar-jattefina-killar-som-har-haft-manga-hinder-pa-vagen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Modiga ungdomar slutade med buslivet: "Det är jättefina killar som har haft många hinder på vägen"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vasternorrland/sjukhusdirektoren-varnar-for-sparkrav-i-sundsvall-och-o-vik-inte-gratis-att-oppna-upp-verksamheter-igen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sjukhusdirektören varnar för sparkrav i Sundsvall och Ö-vik: "Inte gratis att öppna upp verksamheter igen"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/allmant/ingrids-oppna-brev-till-jimmie-akesson-ar-mest-last-i-ar-matte-insandaren-hjalpa-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ingrids öppna brev till Jimmie Åkesson är mest läst i år: "Måtte insändaren hjälpa!"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/ishockey/sdhl/modos-kanadensiska-stjarnforvarv-kanner-varandra-utan-och-innan-lite-som-att-vi-kan-lasa-varandras-tankar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Modos kanadensiska stjärnförvärv känner varandra utan och innan: "Lite som att vi kan läsa varandras tankar"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vasternorrland/kramfors/japanska-fenomenet-skogsbad-har-kommit-till-friluftsbyn-det-handlar-om-att-ova-sig-i-att-vara-har-och-nu"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Japanska fenomenet skogsbad har kommit till Friluftsbyn: "Det handlar om att öva sig i att vara här och nu"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ekonomi/konsument/test-av-7-kameradronare-har-ar-basta-och-samsta-kopen-se-sjalv-skillnaderna-i-bildkvalitet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Test av 7 kameradrönare: Här är bästa och sämsta köpen – se själv skillnaderna i bildkvalitet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/skidsport/skicross/efter-olyckan-nu-skriver-anna-holmlund-bok-om-sitt-liv-min-skidkarriar-kommer-jag-inte-ihag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter olyckan – nu skriver Anna Holmlund bok om sitt liv: "Min skidkarriär kommer jag inte ihåg"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/succenorrman-klubbikoner-och-ungtuppar-har-ar-modos-poangkungar-pa-2000-talet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Succénorrmän, klubbikoner och ungtuppar – här är Modos poängkungar på 2000-talet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/flera-politiker-i-solleftea-kandiderar-for-tva-olika-partier-kan-skapa-en-osakerhet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Flera politiker i Sollefteå kandiderar för två olika partier: ”Kan skapa en osäkerhet”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/ramsele-kyrka-far-sig-ett-ansiktslyft-for-forsta-gangen-pa-57-ar-har-klarat-sig-bra-under-alla-ar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ramsele kyrka får sig ett ansiktslyft – för första gången på 57 år: "Har klarat sig bra under alla år"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vasternorrland/kramfors/modiga-ungdomar-slutade-med-buslivet-det-ar-jattefina-killar-som-har-haft-manga-hinder-pa-vagen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Modiga ungdomar slutade med buslivet: "Det är jättefina killar som har haft många hinder på vägen"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.allehanda.se//assets/sites/allehanda/site-logo-fallback-62c72387dea7e2fa3f04e48b1ca7fd0f52c55a9404363102416417910710f34a.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-09-08">
  <meta itemprop="image" content="https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="3996138a-6180-47c5-b3ea-3dc0f8efd451">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 11:47</span>
</div>

      <h1 itemprop="headline">Man i Härnösand anhållen för stöld: &quot;Anträffades med stöldgods&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Man%20i%20H%C3%A4rn%C3%B6sand%20anh%C3%A5llen%20f%C3%B6r%20st%C3%B6ld:%20%22Antr%C3%A4ffades%20med%20st%C3%B6ldgods%22&url=https://www.allehanda.se/artikel/vasternorrland/harnosand/man-i-harnosand-anhallen-for-stold-antraffades-med-stoldgods"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="3996138a-6180-47c5-b3ea-3dc0f8efd451"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+fredagskv%C3%A4llen+anh%C3%B6lls+en+man+i+H%C3%A4rn%C3%B6sand+misst%C3%A4nkt+f%C3%B6r+st%C3%B6ld.+D%C3%A5+polisen+antr%C3%A4ffade+mannen...&p%5Btitle%5D=Man%2520i%2520H%25C3%25A4rn%25C3%25B6sand%2520anh%25C3%25A5llen%2520f%25C3%25B6r%2520st%25C3%25B6ld%3A%2520%2522Antr%25C3%25A4ffades%2520med%2520st%25C3%25B6ldgods%2522&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fvasternorrland%2Fharnosand%2Fman-i-harnosand-anhallen-for-stold-antraffades-med-stoldgods&s=100&t=Man%2520i%2520H%25C3%25A4rn%25C3%25B6sand%2520anh%25C3%25A5llen%2520f%25C3%25B6r%2520st%25C3%25B6ld%3A%2520%2522Antr%25C3%25A4ffades%2520med%2520st%25C3%25B6ldgods%2522&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fvasternorrland%2Fharnosand%2Fman-i-harnosand-anhallen-for-stold-antraffades-med-stoldgods"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="3996138a-6180-47c5-b3ea-3dc0f8efd451"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.allehanda.se/artikel/vasternorrland/harnosand/man-i-harnosand-anhallen-for-stold-antraffades-med-stoldgods">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-3996138a-6180-47c5-b3ea-3dc0f8efd451" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="3996138a-6180-47c5-b3ea-3dc0f8efd451"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>På fredagskvällen anhölls en man i Härnösand misstänkt för stöld. <br>Då polisen anträffade mannen hade han stöldgods på sig. <br>Men det är oklart om sakerna kan kopplas till de inbrott som varit i Härnösand tidigare i veckan.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b7f2781b14d35a7391be4884f3e01280"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_b7f2781b14d35a7391be4884f3e01280"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/EIEh-KTrH1Eg0tbd0yrHI3KnuREAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Polisen träffade på mannen, som är i 25-årsåldern, på fredagen i centrala Härnösand. </p>   <p class="body">Den senaste veckan har det varit <a href="/artikel/vasternorrland/harnosand/polisen-misstanker-samband-mellan-flera-inbrott-i-harnosand-ar-intresserade-av-iakttagelser">flera stölder och inbrott i Härnösand</a>. </p>   <p class="body">Under natten mellan onsdagen och torsdagen skedde ett inbrott på Norbergs marin och maskin i Härnösand där någon stal flera båtmotorer. Natten därpå gjorde någon inbrott<a href="/artikel/vasternorrland/harnosand/nattligt-inbrott-pa-coop-ruta-krossad"> på Coop på Tullportsgatan </a>där någon bröt sig in till posthanteringen samt på Gerestaskolan där någon stal en dator.</p>   <p class="body">– Det är oklart var stöldgodset kommer ifrån och om det har någon koppling till de stölder och inbrott som varit nyligen i Härnösand, säger Jan-Erik Olsson, jourhavande förundersökningsledare vid polisen. </p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Patricia Joneström</div>
    <a href="tel://060-197264" class="phone">060-197264</a>
    <a href="mailto:patricia.jonestrom@mittmedia.se" class="email">patricia.jonestrom@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Man%20i%20H%C3%A4rn%C3%B6sand%20anh%C3%A5llen%20f%C3%B6r%20st%C3%B6ld:%20%22Antr%C3%A4ffades%20med%20st%C3%B6ldgods%22&url=https://www.allehanda.se/artikel/vasternorrland/harnosand/man-i-harnosand-anhallen-for-stold-antraffades-med-stoldgods"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="3996138a-6180-47c5-b3ea-3dc0f8efd451"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+fredagskv%C3%A4llen+anh%C3%B6lls+en+man+i+H%C3%A4rn%C3%B6sand+misst%C3%A4nkt+f%C3%B6r+st%C3%B6ld.+D%C3%A5+polisen+antr%C3%A4ffade+mannen...&p%5Btitle%5D=Man%2520i%2520H%25C3%25A4rn%25C3%25B6sand%2520anh%25C3%25A5llen%2520f%25C3%25B6r%2520st%25C3%25B6ld%3A%2520%2522Antr%25C3%25A4ffades%2520med%2520st%25C3%25B6ldgods%2522&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fvasternorrland%2Fharnosand%2Fman-i-harnosand-anhallen-for-stold-antraffades-med-stoldgods&s=100&t=Man%2520i%2520H%25C3%25A4rn%25C3%25B6sand%2520anh%25C3%25A5llen%2520f%25C3%25B6r%2520st%25C3%25B6ld%3A%2520%2522Antr%25C3%25A4ffades%2520med%2520st%25C3%25B6ldgods%2522&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fvasternorrland%2Fharnosand%2Fman-i-harnosand-anhallen-for-stold-antraffades-med-stoldgods"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="3996138a-6180-47c5-b3ea-3dc0f8efd451"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/St%C3%B6ld">Stöld</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Inbrott">Inbrott</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="49e9c9a3-4bf2-4226-b98a-2eb7fd0119fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sjukhusdirektoren-varnar-for-sparkrav-i-sundsvall-och-o-vik-inte-gratis-att-oppna-upp-verksamheter-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sjukhusdirektoren-varnar-for-sparkrav-i-sundsvall-och-o-vik-inte-gratis-att-oppna-upp-verksamheter-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/46f2fcd6002690ec4f18195c9e64892774e6bc3f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="49e9c9a3-4bf2-4226-b98a-2eb7fd0119fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sjukhusdirektoren-varnar-for-sparkrav-i-sundsvall-och-o-vik-inte-gratis-att-oppna-upp-verksamheter-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sjukhusdirektören varnar för sparkrav i Sundsvall och Ö-vik: "Inte gratis att öppna upp verksamheter igen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sjukhusdirektoren-varnar-for-sparkrav-i-sundsvall-och-o-vik-inte-gratis-att-oppna-upp-verksamheter-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sjukhusdirektör Nina Fållbäck Svensson tror att en eventuell återuppöppning av verksamhet vid...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="SDHL"
     data-uuid="5c511e16-4426-4401-85f4-0e9d47be4ba7">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 11:08</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/sdhl/modos-kanadensiska-stjarnforvarv-kanner-varandra-utan-och-innan-lite-som-att-vi-kan-lasa-varandras-tankar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/sdhl/modos-kanadensiska-stjarnforvarv-kanner-varandra-utan-och-innan-lite-som-att-vi-kan-lasa-varandras-tankar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/9fddb43f8d1de046a1e76c09ba9e0393a7ba9d44.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="SDHL"
     data-uuid="5c511e16-4426-4401-85f4-0e9d47be4ba7">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 11:08</span>
</div>

      </div>
      <a href="/artikel/ishockey/sdhl/modos-kanadensiska-stjarnforvarv-kanner-varandra-utan-och-innan-lite-som-att-vi-kan-lasa-varandras-tankar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Modos kanadensiska stjärnförvärv känner varandra utan och innan: "Lite som att vi kan läsa varandras tankar"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/sdhl/modos-kanadensiska-stjarnforvarv-kanner-varandra-utan-och-innan-lite-som-att-vi-kan-lasa-varandras-tankar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Modo har förstärkt sin SDHL-trupp med flera utländska namn till säsongen. Två av dem är vännerna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kramfors"
     data-uuid="8ef0b9e9-70c7-49a6-a829-306a20e0fe80">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/kramfors/japanska-fenomenet-skogsbad-har-kommit-till-friluftsbyn-det-handlar-om-att-ova-sig-i-att-vara-har-och-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/kramfors/japanska-fenomenet-skogsbad-har-kommit-till-friluftsbyn-det-handlar-om-att-ova-sig-i-att-vara-har-och-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/aa8d738478553e9c77c00880db0757b1d0aa160f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kramfors"
     data-uuid="8ef0b9e9-70c7-49a6-a829-306a20e0fe80">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/kramfors/japanska-fenomenet-skogsbad-har-kommit-till-friluftsbyn-det-handlar-om-att-ova-sig-i-att-vara-har-och-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Japanska fenomenet skogsbad har kommit till Friluftsbyn: "Det handlar om att öva sig i att vara här och nu"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/kramfors/japanska-fenomenet-skogsbad-har-kommit-till-friluftsbyn-det-handlar-om-att-ova-sig-i-att-vara-har-och-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En grupp människor rör sig sakta fram genom Skuleskogen. Någon stannar upp för att lyssna och en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sollefteå"
     data-uuid="c1d7d814-d22d-4f7d-9f0b-974b02e357e5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/solleftea/flera-politiker-i-solleftea-kandiderar-for-tva-olika-partier-kan-skapa-en-osakerhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/solleftea/flera-politiker-i-solleftea-kandiderar-for-tva-olika-partier-kan-skapa-en-osakerhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a735724d2dcae072c871233722f8ddb1db8f32f4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sollefteå"
     data-uuid="c1d7d814-d22d-4f7d-9f0b-974b02e357e5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/solleftea/flera-politiker-i-solleftea-kandiderar-for-tva-olika-partier-kan-skapa-en-osakerhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Flera politiker i Sollefteå kandiderar för två olika partier: ”Kan skapa en osäkerhet”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/solleftea/flera-politiker-i-solleftea-kandiderar-for-tva-olika-partier-kan-skapa-en-osakerhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hela åtta fritidspolitiker kandiderar samtidigt för Västra initiativet i kommunfullmäktige och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sollefteå"
     data-uuid="5fe19bd3-38da-4fb4-8c9d-2676e1614196">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/solleftea/ramsele-kyrka-far-sig-ett-ansiktslyft-for-forsta-gangen-pa-57-ar-har-klarat-sig-bra-under-alla-ar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/solleftea/ramsele-kyrka-far-sig-ett-ansiktslyft-for-forsta-gangen-pa-57-ar-har-klarat-sig-bra-under-alla-ar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1f6810fff9ff4650b3542de54106a0dd44edddc1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sollefteå"
     data-uuid="5fe19bd3-38da-4fb4-8c9d-2676e1614196">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/solleftea/ramsele-kyrka-far-sig-ett-ansiktslyft-for-forsta-gangen-pa-57-ar-har-klarat-sig-bra-under-alla-ar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ramsele kyrka får sig ett ansiktslyft – för första gången på 57 år: "Har klarat sig bra under alla år"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/solleftea/ramsele-kyrka-far-sig-ett-ansiktslyft-for-forsta-gangen-pa-57-ar-har-klarat-sig-bra-under-alla-ar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ramsele gamla kyrka är en av de äldsta i Ångermanland. Nu pågår en konservering av interiörerna i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kramfors"
     data-uuid="79426b9d-353f-4f89-bb60-c9eb26b34549">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/kramfors/modiga-ungdomar-slutade-med-buslivet-det-ar-jattefina-killar-som-har-haft-manga-hinder-pa-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/kramfors/modiga-ungdomar-slutade-med-buslivet-det-ar-jattefina-killar-som-har-haft-manga-hinder-pa-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/72ebde44474ab29f64e417678dd3135241d189c2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kramfors"
     data-uuid="79426b9d-353f-4f89-bb60-c9eb26b34549">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/kramfors/modiga-ungdomar-slutade-med-buslivet-det-ar-jattefina-killar-som-har-haft-manga-hinder-pa-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Modiga ungdomar slutade med buslivet: "Det är jättefina killar som har haft många hinder på vägen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/kramfors/modiga-ungdomar-slutade-med-buslivet-det-ar-jattefina-killar-som-har-haft-manga-hinder-pa-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I maj bjöd Nilsolof Nilsson in till ett folkmöte på Folkets Hus, i hopp om att kunna förändra det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sollefteå"
     data-uuid="54a16b8d-a23e-4e7e-aec2-339c771786a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">00.21</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/solleftea/stulen-bil-i-singelolycka-foraren-forsvunnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/solleftea/stulen-bil-i-singelolycka-foraren-forsvunnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/KpjpRdy0PcASUcqS6s887Oc0SdwAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sollefteå"
     data-uuid="54a16b8d-a23e-4e7e-aec2-339c771786a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sollefteå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">00.21</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/solleftea/stulen-bil-i-singelolycka-foraren-forsvunnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Stulen bil i singelolycka – föraren försvunnen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/solleftea/stulen-bil-i-singelolycka-foraren-forsvunnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Strax efter midnatt kom larm om trafikolycka i rondellen vid riksväg 90/87 mellan Rödsta och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kramfors"
     data-uuid="ddc75f8b-808b-4313-bf35-cc05465676bb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/kramfors/efter-agarnas-konkurs-bjorknas-sjukhem-kan-rivas-aktuellt-for-bostadsbygge" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/kramfors/efter-agarnas-konkurs-bjorknas-sjukhem-kan-rivas-aktuellt-for-bostadsbygge" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/52ffe4bc8a5186b23c608852ef517c57fcc994f5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kramfors"
     data-uuid="ddc75f8b-808b-4313-bf35-cc05465676bb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kramfors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/kramfors/efter-agarnas-konkurs-bjorknas-sjukhem-kan-rivas-aktuellt-for-bostadsbygge" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter ägarnas konkurs – Björknäs sjukhem kan rivas: ”Aktuellt för bostadsbygge”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/kramfors/efter-agarnas-konkurs-bjorknas-sjukhem-kan-rivas-aktuellt-for-bostadsbygge" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det lettiska företag som ägt Björknäs förfallna gamla sjukhem har försatts i konkurs – det öppnar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="84cb918b-ce9a-407a-9954-55208f9fdeaa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sjvp-s-topp-valjer-jamtland-fore-o-vik-tackar-nej-till-jobb-vid-kirurgkliniken-pa-hemmaplan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sjvp-s-topp-valjer-jamtland-fore-o-vik-tackar-nej-till-jobb-vid-kirurgkliniken-pa-hemmaplan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1f44f1e93169d7fd2ffeb490240ce58186054b9e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="84cb918b-ce9a-407a-9954-55208f9fdeaa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sjvp-s-topp-valjer-jamtland-fore-o-vik-tackar-nej-till-jobb-vid-kirurgkliniken-pa-hemmaplan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>SJVP:s topp väljer Jämtland före Ö-vik – tackar nej till jobb vid kirurgkliniken på hemmaplan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sjvp-s-topp-valjer-jamtland-fore-o-vik-tackar-nej-till-jobb-vid-kirurgkliniken-pa-hemmaplan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sjukvårdspartiets förstanamn Katarina Hägg arbetar hårt för att kirurgin i Örnsköldsvik ska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="45f940fa-1e94-4e0d-815a-67336aae484e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/tio-ar-med-vikande-publiksiffror-sa-ska-modo-vanda-trenden-viktigast-ar-att-lyckas-med-det-sportsliga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/tio-ar-med-vikande-publiksiffror-sa-ska-modo-vanda-trenden-viktigast-ar-att-lyckas-med-det-sportsliga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/914bdbe2107d1cc6581a1247416f4f69439d48b9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="45f940fa-1e94-4e0d-815a-67336aae484e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/tio-ar-med-vikande-publiksiffror-sa-ska-modo-vanda-trenden-viktigast-ar-att-lyckas-med-det-sportsliga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tio år med vikande publiksiffror – så ska Modo vända trenden: "Viktigast är att lyckas med det sportsliga"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/tio-ar-med-vikande-publiksiffror-sa-ska-modo-vanda-trenden-viktigast-ar-att-lyckas-med-det-sportsliga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För varje säsong de senaste tio åren har Modo Hockey tappat publik och publiksnittet har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örnsköldsvik"
     data-uuid="f67e531a-bb4c-4d37-b2f0-5d728470d135">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/anders-kallstrom-lamnar-vd-posten-efter-tio-ar-pa-lrf-kommer-alltid-vara-nara-mitt-hjarta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/anders-kallstrom-lamnar-vd-posten-efter-tio-ar-pa-lrf-kommer-alltid-vara-nara-mitt-hjarta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/284eaeea7793662512995244d011f43c4961a0ac.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsvik"
     data-uuid="f67e531a-bb4c-4d37-b2f0-5d728470d135">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/anders-kallstrom-lamnar-vd-posten-efter-tio-ar-pa-lrf-kommer-alltid-vara-nara-mitt-hjarta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Anders Källström lämnar VD-posten efter tio år på LRF: "Kommer alltid vara nära mitt hjärta"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/anders-kallstrom-lamnar-vd-posten-efter-tio-ar-pa-lrf-kommer-alltid-vara-nara-mitt-hjarta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter tio år slutar Anders Källström som VD och koncernchef på Lantbrukarnas Riksförbund. – Jag...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örnsköldsvik"
     data-uuid="8bad6ec7-dcab-49af-a6ba-bdf5aa3f54d8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/far-och-son-misstanks-ha-angripit-man-i-ornskoldsvik-pappan-anhallen-for-forsok-till-grov-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/far-och-son-misstanks-ha-angripit-man-i-ornskoldsvik-pappan-anhallen-for-forsok-till-grov-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/vQ58CMG0oJ7-UWDCT2w89o-O1dQAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsvik"
     data-uuid="8bad6ec7-dcab-49af-a6ba-bdf5aa3f54d8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/far-och-son-misstanks-ha-angripit-man-i-ornskoldsvik-pappan-anhallen-for-forsok-till-grov-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Far och son misstänks ha angripit man i Örnsköldsvik – pappan anhållen för försök till grov misshandel</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/far-och-son-misstanks-ha-angripit-man-i-ornskoldsvik-pappan-anhallen-for-forsok-till-grov-misshandel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På torsdagskvällen greps en man och hans son misstänkta för olaga hot, försök till grov...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örnsköldsvik"
     data-uuid="1d7240ed-24fb-4103-88b7-392c202d79bd">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/ornskoldsvik/aldre-kvinna-foll-och-blev-liggande-nio-timmar-efter-hon-larmat-registrerades-som-fellarm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/ornskoldsvik/aldre-kvinna-foll-och-blev-liggande-nio-timmar-efter-hon-larmat-registrerades-som-fellarm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c7b43c31cfaa5fdfd5a7533d55f7093843d91a41.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsvik"
     data-uuid="1d7240ed-24fb-4103-88b7-392c202d79bd">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örnsköldsvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/ornskoldsvik/aldre-kvinna-foll-och-blev-liggande-nio-timmar-efter-hon-larmat-registrerades-som-fellarm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Äldre kvinna föll och blev liggande nio timmar efter hon larmat – registrerades som fellarm</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/ornskoldsvik/aldre-kvinna-foll-och-blev-liggande-nio-timmar-efter-hon-larmat-registrerades-som-fellarm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den gamla kvinnan ramlade en tidig morgon och tryckte på larmet hon har på handleden. Först nio...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="30809109-3389-4e31-bd4d-5d91c20c8c1c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/harnosand/risk-for-langa-koer-i-alandsbro-i-nasta-vecka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/harnosand/risk-for-langa-koer-i-alandsbro-i-nasta-vecka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1be215f84fd30e6e390dd398b7db5eeacf603123.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="30809109-3389-4e31-bd4d-5d91c20c8c1c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/harnosand/risk-for-langa-koer-i-alandsbro-i-nasta-vecka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Risk för långa köer i Älandsbro i nästa vecka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/harnosand/risk-for-langa-koer-i-alandsbro-i-nasta-vecka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På måndag 10 september avslutas beläggningsarbeten på E4-bygget i Älandsbro. Arbetet pågår i tre...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="8f0c4430-6772-4108-94d1-7bd57baaac87">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/sjukhusforeningens-ordforande-ar-svager-med-stefan-lofven-rakade-bara-bli-sa-har-av-en-slump" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/sjukhusforeningens-ordforande-ar-svager-med-stefan-lofven-rakade-bara-bli-sa-har-av-en-slump" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4ba8469440a4842199ef90520733c4675fa51aa9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="8f0c4430-6772-4108-94d1-7bd57baaac87">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/sjukhusforeningens-ordforande-ar-svager-med-stefan-lofven-rakade-bara-bli-sa-har-av-en-slump" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sjukhusföreningens ordförande är svåger med Stefan Löfven: ”Råkade bara bli så här av en slump”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/sjukhusforeningens-ordforande-ar-svager-med-stefan-lofven-rakade-bara-bli-sa-har-av-en-slump" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I drygt tre år har Nils-Gunnar Molin varit väldigt aktiv i sjukhusfrågan i länet. Nästan lika...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="7571381e-7c21-48b5-9247-55cdbefd600e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/harnosand/kommunalradet-till-toppjobb-pa-lansstyrelsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/harnosand/kommunalradet-till-toppjobb-pa-lansstyrelsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/7333cf9fe8d388e71b0cf30de6ffc4bc431a0331.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="7571381e-7c21-48b5-9247-55cdbefd600e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/harnosand/kommunalradet-till-toppjobb-pa-lansstyrelsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kommunalrådet till toppjobb på länsstyrelsen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/harnosand/kommunalradet-till-toppjobb-pa-lansstyrelsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kommunalrådet Karin Frejarö (MP) lämnar politiken i Härnösand efter valet. I mitten av oktober...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="3cd65245-e472-48e9-87e4-19384469e280">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/naringsliv/o-viksforetagets-utmaning-hoppa-pa-sociala-medier-och-skank-pengar-till-skola-i-kenya" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/naringsliv/o-viksforetagets-utmaning-hoppa-pa-sociala-medier-och-skank-pengar-till-skola-i-kenya" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/7e12eaed3a4549060f4d08d637d53f5da2598c6b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="3cd65245-e472-48e9-87e4-19384469e280">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/naringsliv/o-viksforetagets-utmaning-hoppa-pa-sociala-medier-och-skank-pengar-till-skola-i-kenya" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ö-viksföretagets utmaning – hoppa på sociala medier och skänk pengar till skola i Kenya</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/naringsliv/o-viksforetagets-utmaning-hoppa-pa-sociala-medier-och-skank-pengar-till-skola-i-kenya" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Swicha - hoppa - tagga - dela. Nu utmanar CoreIT företag och privatpersoner att skänka pengar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="846d15bc-f0ff-4869-a76e-031e0d0779e4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/ny-agare-tar-over-hus-i-nordingra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/ny-agare-tar-over-hus-i-nordingra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d450db36c69d4cb661e184914ae392e2887be584.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="846d15bc-f0ff-4869-a76e-031e0d0779e4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/ny-agare-tar-over-hus-i-nordingra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ny ägare tar över hus i Nordingrå</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/ny-agare-tar-over-hus-i-nordingra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Valmstabacken 10 i Nordingrå har bytt ägare. Ny ägare är Anna Linnéa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="23b380ae-3d7d-47cf-9622-81dc444209f7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/harnosand/valflask-serveras-pa-torget-i-harnosand-hard-kamp-mellan-sosseburgare-och-moderatkorv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/harnosand/valflask-serveras-pa-torget-i-harnosand-hard-kamp-mellan-sosseburgare-och-moderatkorv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/aadb0830641d0fdc227dc5afc3d94fd43d6db685.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härnösand"
     data-uuid="23b380ae-3d7d-47cf-9622-81dc444209f7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härnösand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/harnosand/valflask-serveras-pa-torget-i-harnosand-hard-kamp-mellan-sosseburgare-och-moderatkorv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Valfläsk serveras på torget i Härnösand – hård kamp mellan sosseburgare och moderatkorv</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/harnosand/valflask-serveras-pa-torget-i-harnosand-hard-kamp-mellan-sosseburgare-och-moderatkorv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">In i det sista pågår den politiska kampen på torget i Härnösand. Moderaternas valstuga har mättat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="41d6db37-2a68-4025-9db4-bf20d89e404b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/angermanland-tar-makten-i-region-vasternorrland-efter-valet-klart-att-det-har-betydelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/angermanland-tar-makten-i-region-vasternorrland-efter-valet-klart-att-det-har-betydelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a196afec75f825e97403269db4ba41a523b1a500.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västernorrland"
     data-uuid="41d6db37-2a68-4025-9db4-bf20d89e404b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/angermanland-tar-makten-i-region-vasternorrland-efter-valet-klart-att-det-har-betydelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ångermanland tar makten i region Västernorrland efter valet: "Klart att det har betydelse"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/angermanland-tar-makten-i-region-vasternorrland-efter-valet-klart-att-det-har-betydelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Politiker från Ångermanland lär ta över makten i Regionfullmäktige i Västernorrland efter valet....</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_39a4bd2e87667895719eca579bb36d6d"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_39a4bd2e87667895719eca579bb36d6d"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_cbbbea28c4a44761d14e34083259edc6"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_cbbbea28c4a44761d14e34083259edc6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/allehanda-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-allehanda-och-mittmedia">
	      Om <span itemprop="brand">Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-allehanda-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera allehanda.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om allehanda.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  
  <script>
  window.orvesto_id = 'bb16d9f6f6aa41efad4f7143a8f71a1c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-e09f4e21a6d4dc74ebccf64b8e67855c1f3a9027d2f3dcec638acc54f5f31ca4.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9da47cdf3e241c8c3998a31998fb004b"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_9da47cdf3e241c8c3998a31998fb004b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9e71aca55cc852f007c797543e2c7569"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_9e71aca55cc852f007c797543e2c7569"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
