<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","ALLEHANDA"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.allehanda.se/artikel/oppningsdatum-satt-for-mcdonalds-i-o-vik-har-vaxer-huset-fram-ingen-riktig-stad-utan","title":"Öppningsdatum satt för McDonalds i Ö-vik – här växer huset fram: \"Ingen riktig stad utan\"","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4YDn7jCiLRW494JqqVQnHlngCd19BsQRRcoFAMIfP3E" />

    <meta name="description" content="2008 lämnade McDonalds Örnsköldsvik. Den 21 juni 2021 blir det comeback. – Ingen riktig stad utan...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"2821672","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":222,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="allehanda.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.allehanda.se/artikel/oppningsdatum-satt-for-mcdonalds-i-o-vik-har-vaxer-huset-fram-ingen-riktig-stad-utan" />
  <meta property="og:title"           content="Öppningsdatum satt för McDonalds i Ö-vik – här växer huset fram: &quot;Ingen riktig stad utan&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="2008 lämnade McDonalds Örnsköldsvik. Den 21 juni 2021 blir det comeback. – Ingen riktig stad utan...">
    <meta property="fb:pages" content="173147850469" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Örnsköldsviks kommun" />
<meta property="article:published_time" content="2021-04-29 19:55:00 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/allehanda/apple-touch-icon-f992f3983fc04301fc10197b0ace343ff3896966ed3715f248379dfae3deae5e.png">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-32x32-a338dd3d8cb8252d34d41f08ea0de965b4ce0e17c8a5d7c4c0b2107143cd8c27.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-16x16-74ed3dd5a09008db25f442dce99cb81a2f0dc6e74c8bdabf5fedabe66aa76148.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/allehanda/safari-pinned-tab-fb5993fe3cb775a102d190aca0571ccd23c4ee0b9fb6fbb7024412f35a369535.svg" color="#0a4d84">
  <link rel="shortcut icon" href="/assets/sites/allehanda/favicon-691c444ce37096bec8511ab2b2114b3f359fa4f41d5270b0a102e30bc70cd6bb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0a4d84">

  <link rel="alternate" type="application/rss+xml" title="allehanda.se RSS" href="/feed" />

  <title>Öppningsdatum satt för McDonalds i Ö-vik – här växer huset fram: &quot;Ingen riktig stad utan&quot;</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.allehanda.se","site_title":"allehanda.se","site_description":"allehanda.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.allehanda.se","site_id":"ALLEHANDA","view_ads":"true","section":null,"city":"Örnsköldsvik"};
  window.content_keywords = ["allehanda.se","ekonomi, naringsliv \u0026 finans","naringsliv","restaurang \u0026 catering","restaurang","mcdonalds","ornskoldsviks","allehanda","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.allehanda.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Mittmedia.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/allehanda/application-ef8a3fd29cc01e6c913c674c63ab15176a8bc779ce9f6d96380628030f3efef7.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="gjDtOYf-HOesKwgRYVI8-IFPD7ceOMWJ4tRcNQsUGoBNmttbMHD6KrhKRqhep9e0zPedK5vE2noR9AdN4liZ7A" />
</head>

<body class="allehanda articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till allehanda.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 29 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/allehanda/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/ta-guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang till TÅ"}}'>
                Skicka in evenemang till TÅ              </a>
            </li>
                                        <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang till ÖA"}}'>
                Skicka in evenemang till ÖA              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-motesreferat" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in mötesreferat"}}'>
                Skicka in mötesreferat              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/allehanda/main-logo-45517c154cafd64f070f0c43aeba7ec2f0ac3f5cae5ddf3e54e825136fe5d092.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.allehanda.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/slakt-och-vanner" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/harnosand" class="item" data-section-name="/harnosand" target="_self">      Härnösand    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kramfors"}}'>
    <a href="/kramfors" class="item" data-section-name="/kramfors" target="_self">      Kramfors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sollefteå"}}'>
    <a href="/solleftea" class="item" data-section-name="/solleftea" target="_self">      Sollefteå    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örnsköldsvik"}}'>
    <a href="/ornskoldsvik" class="item" data-section-name="/ornskoldsvik" target="_self">      Örnsköldsvik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Region Västernorrland"}}'>
    <a href="/region-vasternorrland" class="item" data-section-name="/region-vasternorrland" target="_self">      Region Västernorrland    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/nara-harnosand" class="item" data-section-name="/nara-harnosand" target="_self">      Härnösand    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kramfors"}}'>
    <a href="/nara-kramfors" class="item" data-section-name="/nara-kramfors" target="_self">      Kramfors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sollefteå"}}'>
    <a href="/nara-solleftea" class="item" data-section-name="/nara-solleftea" target="_self">      Sollefteå    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örnsköldsvik"}}'>
    <a href="/nara-ornskoldsvik" class="item" data-section-name="/nara-ornskoldsvik" target="_self">      Örnsköldsvik    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Modo Hockey"}}'>
    <a href="/modo" class="item" data-section-name="/modo" target="_self">      Modo Hockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/slakt-och-vanner" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser TÅ"}}'>
    <a href="/dods-och-minnesannonser-ta" class="item" data-section-name="/dods-och-minnesannonser-ta" target="_self">      Döds- och minnesannonser TÅ    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser ÖA"}}'>
    <a href="/dods-och-minnesannonser-oa" class="item" data-section-name="/dods-och-minnesannonser-oa" target="_self">      Döds- och minnesannonser ÖA    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/fira-och-uppmarksamma" class="item" data-section-name="/fira-och-uppmarksamma" target="_self">      Fira och uppmärksamma    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du år snart?"}}'>
    <a href="/skicka-in-grattis" class="item" data-section-name="/skicka-in-grattis" target="_self">      Fyller du år snart?    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in minnesord"}}'>
    <a href="/skicka-in-minnesord" class="item" data-section-name="/skicka-in-minnesord" target="_self">      Skicka in minnesord    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">      Ledare (S)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">      Ledare (lib)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ordet fritt"}}'>
    <a href="/ordet-fritt" class="item" data-section-name="/ordet-fritt" target="_self">      Ordet fritt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://allehanda.lokus.se/" class="item" data-section-name="http://allehanda.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://kundservice.bonniernewslocal.se/allehanda/annonsera-pa-lokus-kop-salj/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/allehanda/annonsera-pa-lokus-kop-salj/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.bonniernewslocal.se/allehanda/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/allehanda/annonsera/" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/allehanda/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/allehanda/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/allehanda/main-logo-45517c154cafd64f070f0c43aeba7ec2f0ac3f5cae5ddf3e54e825136fe5d092.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/slakt-och-vanner" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.allehanda.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/allehanda/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang till TÅ"}}'>
                  <a href="/ta-guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang till TÅ</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang till ÖA"}}'>
                  <a href="/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang till ÖA</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in mötesreferat"}}'>
                  <a href="/skicka-motesreferat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in mötesreferat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
                  <a href="/harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
                  <a href="/kramfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
                  <a href="/solleftea" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
                  <a href="/ornskoldsvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Region Västernorrland"}}'>
                  <a href="/region-vasternorrland" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Region Västernorrland</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
                  <a href="/nara-harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
                  <a href="/nara-kramfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
                  <a href="/nara-solleftea" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
                  <a href="/nara-ornskoldsvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Modo Hockey"}}'>
                  <a href="/modo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Modo Hockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser TÅ"}}'>
                  <a href="/dods-och-minnesannonser-ta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser TÅ</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser ÖA"}}'>
                  <a href="/dods-och-minnesannonser-oa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser ÖA</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/fira-och-uppmarksamma" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
                  <a href="/skicka-in-grattis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
                  <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
                  <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ordet fritt"}}'>
                  <a href="/ordet-fritt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ordet fritt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://allehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://allehanda.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/allehanda/annonsera-pa-lokus-kop-salj/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/allehanda/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/allehanda/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://allehanda.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-3db4ae8f-542e-4d12-b68c-f96da8676515" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Den 21 juni öppnar McDonalds på Valla i Örnsköldsvik. Franchisetagare är Roland Edin – och Vun Li är driftchef."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Den 21 juni öppnar McDonalds på Valla i Örnsköldsvik. Franchisetagare är Roland Edin – och Vun Li är driftchef.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                <div class="modal-fraction">1/7</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Den 21 juni öppnar McDonalds i Örnsköldsvik. Härom dagen var franchisetagaren Roland Edin och driftchefen Vun Li på besök."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Den 21 juni öppnar McDonalds i Örnsköldsvik. Härom dagen var franchisetagaren Roland Edin och driftchefen Vun Li på besök.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                <div class="modal-fraction">2/7</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Roland Edin driver 17 av McDonalds restauranger i Sverige."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Roland Edin driver 17 av McDonalds restauranger i Sverige.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                <div class="modal-fraction">3/7</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="McDonalds byggs där restaurang Joker och Vallakiosken har legat."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">McDonalds byggs där restaurang Joker och Vallakiosken har legat.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                <div class="modal-fraction">4/7</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Det kommer att rymmas 119 sittande gäster i restaurangen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det kommer att rymmas 119 sittande gäster i restaurangen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                <div class="modal-fraction">5/7</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Driftchefen Vun Li kommer att arbeta in i det sista med rekrytering till restaurangen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Driftchefen Vun Li kommer att arbeta in i det sista med rekrytering till restaurangen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                <div class="modal-fraction">6/7</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                <div class="modal-fraction">7/7</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="3db4ae8f-542e-4d12-b68c-f96da8676515"
         data-content-states="open,soft_locked"
         data-keywords="allehanda.se,ekonomi, naringsliv &amp; finans,naringsliv,restaurang &amp; catering,restaurang,mcdonalds,ornskoldsviks,allehanda,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.allehanda.se/artikel/oppningsdatum-satt-for-mcdonalds-i-o-vik-har-vaxer-huset-fram-ingen-riktig-stad-utan />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.allehanda.se//assets/sites/allehanda/site-logo-fallback-63ef6f0623e5318c5be53dc53f05285640c46b562eb7c17bfa7d8c39ae1cdf28.png ">
    </div>
    <meta itemprop="name" content="Allehanda">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-04-29">
  <meta itemprop="dateModified" content="2021-04-29">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="3db4ae8f-542e-4d12-b68c-f96da8676515">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:55</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Öppningsdatum satt för McDonalds i Ö-vik – här växer huset fram: &quot;Ingen riktig stad utan&quot;"/>
        <h1 class="headline">Öppningsdatum satt för McDonalds i Ö-vik – här växer huset fram: &quot;Ingen riktig stad utan&quot;</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>2008 lämnade McDonalds Örnsköldsvik.<br>Den 21 juni 2021 blir det comeback.<br>– Ingen riktig stad utan en McDonalds-restaurang, säger franchisetagaren Roland Edin.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/917c5ca3-217f-4811-8a4c-a65a700ce125.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Den 21 juni öppnar McDonalds på Valla i Örnsköldsvik. Franchisetagare är Roland Edin – och Vun Li är driftchef."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Den 21 juni öppnar McDonalds på Valla i Örnsköldsvik. Franchisetagare är Roland Edin – och Vun Li är driftchef.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Med tv&aring; m&aring;nader kvar till &ouml;ppning i &Ouml;rnsk&ouml;ldsvik fick &Ouml;A en f&ouml;rhandstitt p&aring; McDonalds nybygge p&aring; Valla.</p><p class="body">Det blir en cirka 500 kvadratmeter stor restaurang p&aring; tomten, som &auml;r  3 300 kvadrat &ndash; och franchisetagaren Roland Edin har h&ouml;ga f&ouml;rhoppningar inf&ouml;r starten.</p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d318fec7-1d2e-42db-abe4-007f4c5dceab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Den 21 juni öppnar McDonalds i Örnsköldsvik. Härom dagen var franchisetagaren Roland Edin och driftchefen Vun Li på besök."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Den 21 juni öppnar McDonalds i Örnsköldsvik. Härom dagen var franchisetagaren Roland Edin och driftchefen Vun Li på besök.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">&ndash; Det k&auml;nns v&auml;ldigt sp&auml;nnande. Det h&auml;r l&auml;get tror jag p&aring;. I omr&aring;det finns gott om bost&auml;der, och vi ligger n&auml;ra E4, s&auml;ger Edin.</p><p class="body">Det &auml;r en synnerligen rutinerad McDonalds-medarbetare som kommer till &Ouml;rnsk&ouml;ldsvik.</p><p class="body">Roland Edin driver restauranger fr&aring;n Haninge, utanf&ouml;r Stockholm, till Lule&aring; i norr.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/17d87523-b17c-4866-ad72-1b4ee43f526c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Roland Edin driver 17 av McDonalds restauranger i Sverige."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Roland Edin driver 17 av McDonalds restauranger i Sverige.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">N&auml;r han p&aring; m&aring;ndag den 21 juni rullar ut r&ouml;da mattan i &Ouml;rnsk&ouml;ldsvik inneb&auml;r det att han tar i drift sin 17:e restaurang i den stora McDonalds-familjen som f&ouml;rsiktigt uttryckt finns spridd i hela v&auml;rlden.</p><p class="body">&ndash; Vi har ganska nyligt &ouml;ppnat restaurang i Skellefte&aring;, som blivit en succ&eacute;, med f&ouml;rs&auml;ljning &ouml;ver budget. &Ouml;rnsk&ouml;ldsvik &auml;r en stad som kan j&auml;mf&ouml;ras med Skellefte&aring;, s&auml;ger Edin.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f608d5f-c09d-4f26-a2aa-aecd08d186fa.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="McDonalds byggs där restaurang Joker och Vallakiosken har legat."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">McDonalds byggs där restaurang Joker och Vallakiosken har legat.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Roland Edin startade sin resa i kedjan f&ouml;r 22 &aring;r sedan, d&aring; han &ouml;ppnade i &Aring;kersberga, Stockholm.</p><p class="body">Nu har han med sig hela familjen i f&ouml;retaget.</p><p class="body">&ndash; Alla tre s&ouml;ner jobbar i f&ouml;retaget, och mina sv&auml;rd&ouml;ttrar &ndash; plus att min fru ansvarar f&ouml;r kontoret.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a38f4f6-7f77-4f16-b3a7-188d58fa8a76.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Det kommer att rymmas 119 sittande gäster i restaurangen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det kommer att rymmas 119 sittande gäster i restaurangen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">N&auml;r McDonalds l&auml;mnade &Ouml;rnsk&ouml;ldsvik f&ouml;r 13 &aring;r sedan berodde det p&aring; en v&aring;ldsam hyresh&ouml;jning som v&auml;ntade.</p><p class="body">H&ouml;jningen ans&aring;gs inte realistisk med h&auml;nsyn till m&ouml;jligheterna att &ouml;ka f&ouml;rs&auml;ljningen; i ett l&auml;ge mitt i centrala &Ouml;rnsk&ouml;ldsvik.</p><p class="body">&ndash; Nej, f&ouml;rs&auml;ljningen var inte tillr&auml;ckligt h&ouml;g. Det gick lite f&ouml;r mycket vatten och cheeseburgare. Det &auml;r viktigt att locka familjer, och det lyckades inte n&auml;r restaurangen l&aring;g p&aring; fel plats, s&auml;ger Edin.</p><p class="body">In i det sista h&aring;ller Roland Edin och driftchefen Vun Li p&aring; med rekryteringar. De s&auml;ger att de s&ouml;ker brett i &aring;ldrar; fr&aring;n 16 &aring;r till pension&auml;rer.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4be27c13-47fe-45ad-8696-13ad6d8e7bd6.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Driftchefen Vun Li kommer att arbeta in i det sista med rekrytering till restaurangen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Driftchefen Vun Li kommer att arbeta in i det sista med rekrytering till restaurangen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">&ndash; Det ser bra ut, vi har intervjuat ungef&auml;r 40 personer. Totalt s&ouml;ker vi 90 f&ouml;r anst&auml;llning, s&auml;ger driftchefen Vun Li, som driftar en handfull av f&ouml;retagets restauranger.</p><p class="body">Restaurangen i &Ouml;rnsk&ouml;ldsvik byggs i ett plan; med den tilltagna kapaciteten av 119 sittande g&auml;ster &ndash; n&auml;r det inte &auml;r pandemil&auml;ge.</p><p class="body">&ndash; Det &auml;r 20 mer &auml;n normalt. Dessutom har vi en stor uteservering som kommer att vara trevlig att sitta p&aring; n&auml;r det &auml;r v&auml;der, s&auml;ger Roland Edin.</p><p class="body">&ndash; Det blir en modern restaurang, d&auml;r g&auml;sterna sk&ouml;ter sina best&auml;llningar vid sk&auml;rmar &ndash; och d&auml;r det sker bordsservering. Det vi h&aring;ller p&aring; att kika vidare p&aring; &auml;r m&ouml;jligheten till st&ouml;rre parkeringsyta.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a85f5f26-ef3b-4c96-a612-d977965d611e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/92505790-2523-49bf-baac-06a7ca01422c.png"
        class="image long-byline-image"
      >
        <div itemprop="name" class="name">Hasse Tavér</div>
          <a href="tel://0660-29 55 58" class="phone">0660-29 55 58</a>
              <a href="mailto:hasse.taver@mittmedia.se" class="email">hasse.taver@mittmedia.se</a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=%C3%96ppningsdatum%20satt%20f%C3%B6r%20McDonalds%20i%20%C3%96-vik%20%E2%80%93%20h%C3%A4r%20v%C3%A4xer%20huset%20fram:%20%22Ingen%20riktig%20stad%20utan%22&url=https://www.allehanda.se/artikel/oppningsdatum-satt-for-mcdonalds-i-o-vik-har-vaxer-huset-fram-ingen-riktig-stad-utan"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="3db4ae8f-542e-4d12-b68c-f96da8676515"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=2008+l%C3%A4mnade+McDonalds+%C3%96rnsk%C3%B6ldsvik.+Den+21+juni+2021+blir+det+comeback.+%E2%80%93+Ingen+riktig+stad+utan...&p%5Btitle%5D=%25C3%2596ppningsdatum%2520satt%2520f%25C3%25B6r%2520McDonalds%2520i%2520%25C3%2596-vik%2520%25E2%2580%2593%2520h%25C3%25A4r%2520v%25C3%25A4xer%2520huset%2520fram%3A%2520%2522Ingen%2520riktig%2520stad%2520utan%2522&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Foppningsdatum-satt-for-mcdonalds-i-o-vik-har-vaxer-huset-fram-ingen-riktig-stad-utan&s=100&t=%25C3%2596ppningsdatum%2520satt%2520f%25C3%25B6r%2520McDonalds%2520i%2520%25C3%2596-vik%2520%25E2%2580%2593%2520h%25C3%25A4r%2520v%25C3%25A4xer%2520huset%2520fram%3A%2520%2522Ingen%2520riktig%2520stad%2520utan%2522&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Foppningsdatum-satt-for-mcdonalds-i-o-vik-har-vaxer-huset-fram-ingen-riktig-stad-utan"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="3db4ae8f-542e-4d12-b68c-f96da8676515"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/McDonalds">McDonalds</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/da-kan-ulvo-hotell-oppna-igen-satsar-pa-smakbomb-jakligt-sugna-pa-att-borja-jobba"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b4de915-1e85-4f84-b188-78663df52226","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="7b4de915-1e85-4f84-b188-78663df52226">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12ba578a-2092-467d-96b7-eec013d44a26.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="7b4de915-1e85-4f84-b188-78663df52226">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Då kan Ulvö hotell öppna igen – satsar på smakbomb: "Jäkligt sugna på att börja jobba"</h2>

              <div class="excerpt">
          Om en månad planerar Ulvö hotell att öppna upp – om restriktionerna tillåter vill säga. – Vår...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/o-viksrestaurang-stangde-oro-for-smitta-bland-personal-det-enda-ratta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"295217fa-738e-4621-9b94-8c69208a45f8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="295217fa-738e-4621-9b94-8c69208a45f8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3cb47be-0bdb-472a-b218-e6db177edb79.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="295217fa-738e-4621-9b94-8c69208a45f8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ö-viksrestaurang stängde – oro för smitta bland personal: "Det enda rätta"</h2>

              <div class="excerpt">
          Ö-viksrestaurangen stängde på grund av oro att någon i personalen var covid-19 smittad. – Vi är...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/smokin-burgers-fran-solleftea-har-nu-aven-parkerat-i-sundsvall-vi-har-forberett-det-har-i-nagra-ar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1c9bfbb7-0102-4b2f-9983-9ed3ae8b0f14","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="1c9bfbb7-0102-4b2f-9983-9ed3ae8b0f14">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ae15edf2-8f7d-4de1-b4e6-c4fcf19bc756.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="1c9bfbb7-0102-4b2f-9983-9ed3ae8b0f14">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Smokin' burgers från Sollefteå har nu även parkerat i Sundsvall: "Vi har förberett det här i några år" </h2>

              <div class="excerpt">
          Hamburgervagnen Smokin' burgers som tidigare stod på Ica-parkeringen i Sollefteå har nu etablerat...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efter-langre-stangning-nu-har-o-viksrestaurangen-oppnat-for-gaster-igen-vi-fortsatter-att-kampa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"355eb8d0-1eb2-4f60-a751-1c6dd0f84050","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="355eb8d0-1eb2-4f60-a751-1c6dd0f84050">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e267edf-7321-4d43-9ab0-a8b73fd3994c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="355eb8d0-1eb2-4f60-a751-1c6dd0f84050">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter längre stängning – nu har Ö-viksrestaurangen öppnat för gäster igen: "Vi fortsätter att kämpa"</h2>

              <div class="excerpt">
          Ö-viksrestaurangen har varit stängd för gäster i sju månader. Men nu kan man återigen sitta ner...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sofia-mirjamsdotter-varden-i-vasternorrland-ar-dyrast-och-samst-sa-kan-vi-faktiskt-inte-fortsatta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cae5816-8b30-437f-9e8e-6101feaf9c03","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="5cae5816-8b30-437f-9e8e-6101feaf9c03">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c6cb9a7e-e017-4a52-9682-23ef865d2829.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="5cae5816-8b30-437f-9e8e-6101feaf9c03">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sofia Mirjamsdotter: Vården i Västernorrland är dyrast och sämst – så kan vi faktiskt inte fortsätta</h2>

              <div class="excerpt">
          Region Västernorrland kallade på måndagen till en presskonferens om förslag inför kommande...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/pizzerian-i-o-vik-dar-tiden-statt-stilla-i-40-ar-kunderna-vill-ha-det-sa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8130636-3ff2-4f09-90e9-5c52601c7dac","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="a8130636-3ff2-4f09-90e9-5c52601c7dac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/51575138-d561-43f4-8a3a-bacf5edd26c3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="a8130636-3ff2-4f09-90e9-5c52601c7dac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Pizzerian i Ö-vik där tiden stått stilla i 40 år: "Kunderna vill ha det så"</h2>

              <div class="excerpt">
          Saker kommer och går. Men Helenas Pizzabutik i Örnsköldsvik ser ut som den gjort – i 40 år. –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sofia-mirjamsdotter-vad-gor-regeringen-for-restaurangerna-i-harnosand"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e23a3e35-7681-471c-872d-6b08033d78a0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="e23a3e35-7681-471c-872d-6b08033d78a0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89e4faec-e4f0-40e6-9211-267c44b3d45a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="e23a3e35-7681-471c-872d-6b08033d78a0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sofia Mirjamsdotter: Vad gör regeringen för restaurangerna i Härnösand?</h2>

              <div class="excerpt">
          På måndagen kom beskedet att restaurangerna Brygghuset och By the Park i Härnösand ansökt om...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stjarnkrogare-i-shanghai-nu-tar-maurice-over-krog-i-o-vik-fick-lara-mig-hur-man-gor-pa-varldsniva"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e3d94e47-841e-40a0-ad26-89f5cf7e368b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="e3d94e47-841e-40a0-ad26-89f5cf7e368b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">12 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f5ce44d-52da-4168-a047-d1bdf868cc8f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="e3d94e47-841e-40a0-ad26-89f5cf7e368b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">12 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stjärnkrögare i Shanghai – nu tar Maurice över krog i Ö-vik: "Fick lära mig hur man gör på världsnivå"</h2>

              <div class="excerpt">
          För några månader sedan jobbade Maurice Fesselet på en trestjärnig restaurang i Shanghai. Nu är...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/o-viks-uteserveringar-far-fortsatt-stod-men-agare-missnojd-nu-ar-det-kaos"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"619dc0de-bfa0-41cf-8e2c-2c0eec93e247","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="619dc0de-bfa0-41cf-8e2c-2c0eec93e247">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bcd8d886-9b41-4993-b3cd-5cc83d75286b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="619dc0de-bfa0-41cf-8e2c-2c0eec93e247">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ö-viks uteserveringar får fortsatt stöd – men ägare missnöjd: "Nu är det kaos"</h2>

              <div class="excerpt">
          Efter en mörk och tung vinter kommer nu sommaren för Örnsköldsviks uteserveringar. Den här...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/harnosands-uteserveringar-far-fortsatt-stod-cafeagare-jag-tappar-halften-av-platserna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"056c05c6-f8d2-4919-bf44-1e824f2cf8f0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härnösands kommun"
     data-uuid="056c05c6-f8d2-4919-bf44-1e824f2cf8f0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härnösands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a47680c0-dd46-49bd-9fc6-45a7cb72ee00.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härnösands kommun"
     data-uuid="056c05c6-f8d2-4919-bf44-1e824f2cf8f0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härnösands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Härnösands uteserveringar får fortsatt stöd – caféägare: "Jag tappar hälften av platserna"</h2>

              <div class="excerpt">
          Efter en tung höst och vinter närmar sig sommaren för Härnösands uteserveringar. Även i år...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kand-krogare-i-harnosand-oppnar-restaurang-aven-lanthandel-ingar-spannande-projekt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a1e25bb-436d-4abb-8b09-634424b82325","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härnösands kommun"
     data-uuid="9a1e25bb-436d-4abb-8b09-634424b82325">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härnösands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3894efe7-99f6-4cc5-b9c4-6ed050331f84.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härnösands kommun"
     data-uuid="9a1e25bb-436d-4abb-8b09-634424b82325">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härnösands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Känd krögare i Härnösand öppnar restaurang – även lanthandel ingår: "Spännande projekt"</h2>

              <div class="excerpt">
          Finsvik mat &amp; handel är namnet på den nya sommarkrogen i Härnösand. Bakom restaurangkonceptet...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nya-restaurangen-i-harnosand-tar-form-far-stans-storsta-bardisk-vill-ha-levande-stadskarna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6f36a09-ce8b-442d-b109-fab1534391ac","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härnösands kommun"
     data-uuid="e6f36a09-ce8b-442d-b109-fab1534391ac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härnösands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b91f66af-405c-47a1-bb41-fd6906c85043.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härnösands kommun"
     data-uuid="e6f36a09-ce8b-442d-b109-fab1534391ac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härnösands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nya restaurangen i Härnösand tar form – får stans största bardisk: "Vill ha levande stadskärna"</h2>

              <div class="excerpt">
          Största bardisken och första takterrassen i stan. Härnösands nya restaurang – Engströms food...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ida-forverkligade-sina-drommar-oppnade-cafe-snacket-i-ramsele-alskar-verkligen-bygden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69761140-0539-41bf-88a8-b4c737cfe8d1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sollefteå kommun"
     data-uuid="69761140-0539-41bf-88a8-b4c737cfe8d1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sollefteå kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed61b182-b1a9-4632-aa87-e771b4dcef81.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sollefteå kommun"
     data-uuid="69761140-0539-41bf-88a8-b4c737cfe8d1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sollefteå kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ida förverkligade sina drömmar – öppnade Café Snacket i Ramsele: "Älskar verkligen bygden"</h2>

              <div class="excerpt">
          I mer än två år saknades ett café efter att den senaste ägaren valt att avveckla rörelsen. Men...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efter-rekordsommaren-flera-nysatsningar-pa-klassiska-o-vikskiosken-crepes-och-bubbelvafflor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1684add3-f574-456a-8984-ae96698fc885","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="1684add3-f574-456a-8984-ae96698fc885">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94e37cc3-5beb-400a-9236-45fdeaf8f3f2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="1684add3-f574-456a-8984-ae96698fc885">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter rekordsommaren – flera nysatsningar på klassiska Ö-vikskiosken:  "Crêpes och bubbelvåfflor"</h2>

              <div class="excerpt">
          Ägaren Abbas Hodroj har många idéer för Villakiosken. Först måste han bara lösa ett dilemma, som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lunchrestaurang-i-o-vik-storsatsar-oppnar-nytt-i-grannstaden-blir-under-tidig-var"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e6f5d61-66cc-42c6-880e-eaa95a0a4dd0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="8e6f5d61-66cc-42c6-880e-eaa95a0a4dd0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a3da2959-35a4-4f54-8587-13c7370f1738.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="8e6f5d61-66cc-42c6-880e-eaa95a0a4dd0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lunchrestaurang i Ö-vik storsatsar – öppnar nytt i grannstaden: "Blir under tidig vår"</h2>

              <div class="excerpt">
          Hälsobaren i Örnsköldsvik öppnar ny restaurang i Umeå. – Vi tycker båda om Umeå som stad och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sofia-mirjamsdotter-nar-vinden-vander-kan-harnosand-bli-en-vinnare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bcefe4d6-1315-40ff-8b13-e17a3d549c50","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="bcefe4d6-1315-40ff-8b13-e17a3d549c50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d878be1-e8dc-43db-963c-15dcecf027c1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="bcefe4d6-1315-40ff-8b13-e17a3d549c50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sofia Mirjamsdotter: När vinden vänder kan Härnösand bli en vinnare</h2>

              <div class="excerpt">
          Det har sagts att kryssningarna till Härnösand med Silja Symphony räddade handeln under 2020. Och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hotell-appelbergs-oppnar-med-nytt-koncept-hang-med-in-pa-en-forhandsvisning-jag-vill-satsa-i-solleftea"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"07c023c2-7171-4d25-84b2-0c78cf9a40e4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sollefteå kommun"
     data-uuid="07c023c2-7171-4d25-84b2-0c78cf9a40e4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sollefteå kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:31</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bdfb55ef-6286-4836-b858-3903455a714d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sollefteå kommun"
     data-uuid="07c023c2-7171-4d25-84b2-0c78cf9a40e4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sollefteå kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:31</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hotell Appelbergs öppnar med nytt koncept– häng med in på en förhandsvisning: "Jag vill satsa i Sollefteå"</h2>

              <div class="excerpt">
          Hösten 2020 köpte Menzer Daoud anrika hotell Apppelbergs i Sollefeå. Nu är dags för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sollefteaforetaget-lagger-ned-manga-forlorar-sina-jobb-som-en-blixt-fran-klar-himmel"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06719db7-c091-418e-af85-024d0b113c68","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sollefteå kommun"
     data-uuid="06719db7-c091-418e-af85-024d0b113c68">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sollefteå kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e1a9217-3064-4a01-b675-10f60b9954fe.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sollefteå kommun"
     data-uuid="06719db7-c091-418e-af85-024d0b113c68">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sollefteå kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sollefteåföretaget lägger ned – många förlorar sina jobb: "Som en blixt från klar himmel"  </h2>

              <div class="excerpt">
          Sandå Måleri och Golv lägger ned i Sollefteå. Tio målare och en mattläggare förlorar sitt arbete...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tv-bonden-paulina-blir-arets-kommunikator-hoppas-snart-fa-igang-mjolkgarden-i-asang-igen-det-ar-var-drom"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8bf3f592-276a-4611-ab71-5c23abc3fa38","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kramfors kommun"
     data-uuid="8bf3f592-276a-4611-ab71-5c23abc3fa38">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Kramfors kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fde76413-1939-414a-925d-512cfc7da12b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kramfors kommun"
     data-uuid="8bf3f592-276a-4611-ab71-5c23abc3fa38">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Kramfors kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV-bonden Paulina blir "Årets kommunikatör" – hoppas snart få igång mjölkgården i Åsäng igen: "Det är vår dröm"</h2>

              <div class="excerpt">
          Här är "Årets kommunikatör" hos LRF Västernorrland –Paulina West i Åsäng, tv-bonden från...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ovikshems-nya-hus-har-startat-grannbrak-upplevs-forstora-for-invanarna-kommer-drabba-stadskarnan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a831185d-c6f7-4980-b9ab-5acdb7088d75","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="a831185d-c6f7-4980-b9ab-5acdb7088d75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ad5fef0-d862-4eac-8bba-f8f582da8ec4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks kommun"
     data-uuid="a831185d-c6f7-4980-b9ab-5acdb7088d75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örnsköldsviks kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Övikshems nya hus har startat grannbråk – upplevs förstöra för invånarna: "Kommer drabba stadskärnan"</h2>

              <div class="excerpt">
          Övikshem har höga tankar om sitt kommande bostadsprojekt i centrala Örnsköldsvik. Lite väl höga,...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/allehanda-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/allehanda">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-allehanda-och-bonnier-news-local">	      Om <span itemprop="brand">Allehanda</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-allehanda-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/>Örnsköldsvik: 0660-72006<br>Härnösand: 0611-554850<br>Kramfors: 0612-771750<br>Sollefteå: 0620-25780</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/>Örnsköldsvik: 0660-72006<br>Härnösand: 0611-554850<br>Kramfors: 0612-771750<br>Sollefteå: 0620-25780</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
