<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4YDn7jCiLRW494JqqVQnHlngCd19BsQRRcoFAMIfP3E" />

    <meta name="description" content="Kultur berikar våra själar men utmanar också våra tankar och ibland omvärderar våra ställningstaganden och värderingar. Det är just det som gör att jag...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"2821672","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":455,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="allehanda.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.allehanda.se/artikel/opinion/debatt/l-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner" />
  <meta property="og:title"           content="(L): Kultur berikar och utmanar – det vill SD lägga ner!" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/1200.jpg" />
    <meta property="og:description"     content="Kultur berikar våra själar men utmanar också våra tankar och ibland omvärderar våra ställningstaganden och värderingar. Det är just det som gör att jag...">
    <meta property="fb:pages" content="173147850469" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/allehanda/apple-touch-icon-f992f3983fc04301fc10197b0ace343ff3896966ed3715f248379dfae3deae5e.png">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-32x32-a338dd3d8cb8252d34d41f08ea0de965b4ce0e17c8a5d7c4c0b2107143cd8c27.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-16x16-74ed3dd5a09008db25f442dce99cb81a2f0dc6e74c8bdabf5fedabe66aa76148.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/allehanda/safari-pinned-tab-fb5993fe3cb775a102d190aca0571ccd23c4ee0b9fb6fbb7024412f35a369535.svg" color="#0a4d84">
  <link rel="shortcut icon" href="/assets/sites/allehanda/favicon-691c444ce37096bec8511ab2b2114b3f359fa4f41d5270b0a102e30bc70cd6bb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0a4d84">
    <meta name="apple-itunes-app" content="app-id=1008177078">

  <link rel="alternate" type="application/rss+xml" title="allehanda.se RSS" href="/feed" />

  <title>(L): Kultur berikar och utmanar – det vill SD lägga ner!</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.allehanda.se","site_title":"allehanda.se","site_description":"allehanda.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.allehanda.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"ALLEHANDA","view_ads":"true","everysport_api_key":"4d0aab0be14ad340f724033d6320f973","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Örnsköldsvik"};
  window.content_keywords = ["allehanda.se","opinion","debatt","allehanda","print","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554822"}},{"bidder":"appnexus","params":{"placementId":"12948641"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":542356,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554830"}},{"bidder":"appnexus","params":{"placementId":"12948634"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":542358,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554831"}},{"bidder":"appnexus","params":{"placementId":"12940128"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":542388,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[72]}}]};
  window.triggerbee_site_id = '531579';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.allehanda.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/allehanda/application-16786dc5ee467b2459e2ac7daddaf6abb0ee0593c6bcf83f83c509fe28a1ab3d.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="4wtT4wuvzBjhD7k6JmNw1Ca4UHmg/vlnvTmcSHr6JDh3qGc9mu5ECko7w5ZZ7u6pjmP6gNr+jLOglK43R4577w==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Opinion","Debatt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_allehanda_box","size":[250,360]},"dfp_family_big":{"name":"dfp_allehanda_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_allehanda_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_allehanda_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_allehanda_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_allehanda_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_allehanda_mobilt","size":[320,320]},"panorama":{"name":"dfp_allehanda_panorama","size":[980,240]},"ppw":{"name":"dfp_allehanda_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_allehanda_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_allehanda_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="allehanda articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175057,
                                      6548233,
                                      701917);
</script>

    <script async src="https://allehanda.ecsanalytics.com/js/bbbdcg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  4 juli</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang till ÖA"}}'>
                Skicka in evenemang till ÖA
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-motesreferat" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in mötesreferat"}}'>
                Skicka in mötesreferat
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Allehanda" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/vi-firar" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härnösand&quot;}}">
    <a href="/harnosand" class="item" data-section-name="/harnosand">
      Härnösand
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kramfors&quot;}}">
    <a href="/kramfors" class="item" data-section-name="/kramfors">
      Kramfors
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sollefteå&quot;}}">
    <a href="/solleftea" class="item" data-section-name="/solleftea">
      Sollefteå
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örnsköldsvik&quot;}}">
    <a href="/ornskoldsvik" class="item" data-section-name="/ornskoldsvik">
      Örnsköldsvik
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Landstinget&quot;}}">
    <a href="/landstinget" class="item" data-section-name="/landstinget">
      Landstinget
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härnösand&quot;}}">
    <a href="/nara-harnosand" class="item" data-section-name="/nara-harnosand">
      Härnösand
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kramfors&quot;}}">
    <a href="/nara-kramfors" class="item" data-section-name="/nara-kramfors">
      Kramfors
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sollefteå&quot;}}">
    <a href="/nara-solleftea" class="item" data-section-name="/nara-solleftea">
      Sollefteå
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örnsköldsvik&quot;}}">
    <a href="/nara-ornskoldsvik" class="item" data-section-name="/nara-ornskoldsvik">
      Örnsköldsvik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Modo Hockey&quot;}}">
    <a href="/modo" class="item" data-section-name="/modo">
      Modo Hockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-1" class="item" data-section-name="/sport/lasarsport-1">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/vi-firar">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vi firar&quot;}}">
    <a href="/vi-firar" class="item" data-section-name="/vi-firar">
      Vi firar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fyller du år snart?&quot;}}">
    <a href="/fyller-du-ar-snart-2" class="item" data-section-name="/fyller-du-ar-snart-2">
      Fyller du år snart?
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in minnesord&quot;}}">
    <a href="/skicka-in-minnesord" class="item" data-section-name="/skicka-in-minnesord">
      Skicka in minnesord
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (S)&quot;}}">
    <a href="/ledare-s" class="item" data-section-name="/ledare-s">
      Ledare (S)
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://allehanda.lokus.se/" class="item" data-section-name="http://allehanda.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" class="item" data-section-name="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/vi-firar" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang till ÖA"}}'>
          <a href="/guiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang till ÖA</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in mötesreferat"}}'>
          <a href="/skicka-motesreferat" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in mötesreferat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/kramfors" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/solleftea" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/ornskoldsvik" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" class="menu_list_item_heading menu_list_level_2_item_heading">Landstinget</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/nara-harnosand" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/nara-kramfors" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/nara-solleftea" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/nara-ornskoldsvik" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Modo Hockey"}}'>
          <a href="/modo" class="menu_list_item_heading menu_list_level_2_item_heading">Modo Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-1" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vi firar"}}'>
          <a href="/vi-firar" class="menu_list_item_heading menu_list_level_2_item_heading">Vi firar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/fyller-du-ar-snart-2" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
          <a href="/skicka-in-minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/man-ska-ha-blottat-sig-for-yngre-flickor-i-solleftea-ett-brott-som-okar-pa-sommaren"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Man ska ha blottat sig för yngre flickor i Sollefteå: "Ett brott som ökar på sommaren"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vasternorrland/kramfors/nu-borjar-box-destillera-sin-fordubblade-wiskyproduktion-med-ny-smart-och-miljovanlig-varmeatervinning"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Nu börjar Box destillera sin fördubblade wiskyproduktion – med ny smart och miljövänlig värmeåtervinning
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/tre-masten-i-ornskoldsvik-har-ar-markus-naslunds-sommartips-en-fantastisk-oas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tre måsten i Örnsköldsvik – här är Markus Näslunds sommartips: "En fantastisk oas"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/efter-straffdramat-har-ar-allt-du-behover-veta-om-sveriges-motstandare-england"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Efter straffdramat – här är allt du behöver veta om Sveriges motståndare England
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vasternorrland/kramfors/dack-fattade-eld-pa-fyrhjuling-i-kramfors"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Däck fattade eld på fyrhjuling i Kramfors
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/hundratals-abonnenter-stromlosa-i-ornskoldsvik-under-natten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hundratals abonnenter strömlösa i Örnsköldsvik under natten
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/fel-i-insandaren-om-fiskeforbundet-i-moalven-och-utteran"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Fel i insändaren om fiskeförbundet i Moälven och Utterån
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/du-hade-ratt-nils-gunnar-molin-det-var-fel-att-lagga-ner-avdelningarna-pa-solleftea-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Du hade rätt Nils Gunnar Molin – det var fel att lägga ner avdelningarna på Sollefteå Sjukhus
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/battre-utbud-pa-resor-och-okat-resande-pa-tag-svart-att-veta-vad-som-beror-pa-avreglering-eller-teknisk-utveckling"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bättre utbud på resor och ökat resande på tåg: "Svårt att veta vad som beror på avreglering eller teknisk utveckling"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/kultur/musik/folj-med-till-mats-och-karin-nar-vi-kopte-garden-stod-allt-redo-och-da-kande-vi-att-vi-behovde-gora-nagot-av-det"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Följ med till Mats och Karin: "När vi köpte gården stod allt redo och då kände vi att vi behövde göra något av det"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vasternorrland/solleftea/man-ska-ha-blottat-sig-for-yngre-flickor-i-solleftea-ett-brott-som-okar-pa-sommaren"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Man ska ha blottat sig för yngre flickor i Sollefteå: "Ett brott som ökar på sommaren"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vasternorrland/kramfors/nu-borjar-box-destillera-sin-fordubblade-wiskyproduktion-med-ny-smart-och-miljovanlig-varmeatervinning"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Nu börjar Box destillera sin fördubblade wiskyproduktion – med ny smart och miljövänlig värmeåtervinning
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/tre-masten-i-ornskoldsvik-har-ar-markus-naslunds-sommartips-en-fantastisk-oas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tre måsten i Örnsköldsvik – här är Markus Näslunds sommartips: "En fantastisk oas"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/efter-straffdramat-har-ar-allt-du-behover-veta-om-sveriges-motstandare-england"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Efter straffdramat – här är allt du behöver veta om Sveriges motståndare England
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vasternorrland/kramfors/dack-fattade-eld-pa-fyrhjuling-i-kramfors"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Däck fattade eld på fyrhjuling i Kramfors
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/hundratals-abonnenter-stromlosa-i-ornskoldsvik-under-natten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hundratals abonnenter strömlösa i Örnsköldsvik under natten
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/fel-i-insandaren-om-fiskeforbundet-i-moalven-och-utteran"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Fel i insändaren om fiskeförbundet i Moälven och Utterån
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/du-hade-ratt-nils-gunnar-molin-det-var-fel-att-lagga-ner-avdelningarna-pa-solleftea-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Du hade rätt Nils Gunnar Molin – det var fel att lägga ner avdelningarna på Sollefteå Sjukhus
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vasternorrland/battre-utbud-pa-resor-och-okat-resande-pa-tag-svart-att-veta-vad-som-beror-pa-avreglering-eller-teknisk-utveckling"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bättre utbud på resor och ökat resande på tåg: "Svårt att veta vad som beror på avreglering eller teknisk utveckling"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/kultur/musik/folj-med-till-mats-och-karin-nar-vi-kopte-garden-stod-allt-redo-och-da-kande-vi-att-vi-behovde-gora-nagot-av-det"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Följ med till Mats och Karin: "När vi köpte gården stod allt redo och då kände vi att vi behövde göra något av det"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.allehanda.se//assets/sites/allehanda/site-logo-fallback-62c72387dea7e2fa3f04e48b1ca7fd0f52c55a9404363102416417910710f34a.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-07-04">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Debatt" data-uuid="0ee14269-9d44-456d-9c65-aeef79ad034c">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.02</span>
</div>

      <h1 itemprop="headline">(L): Kultur berikar och utmanar – det vill SD lägga ner!</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="0ee14269-9d44-456d-9c65-aeef79ad034c" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=(L):%20Kultur%20berikar%20och%20utmanar%20%E2%80%93%20det%20vill%20SD%20l%C3%A4gga%20ner!&url=https://www.allehanda.se/artikel/opinion/debatt/l-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="0ee14269-9d44-456d-9c65-aeef79ad034c" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Kultur+berikar+v%C3%A5ra+sj%C3%A4lar+men+utmanar+ocks%C3%A5+v%C3%A5ra+tankar+och+ibland+omv%C3%A4rderar+v%C3%A5ra+st%C3%A4llningstaganden+och+v%C3%A4rderingar.%C2%A0Det+%C3%A4r+just+det+som+g%C3%B6r+att+jag+som+liberal+%C3%A4lskar+kultur.+Men+jag+kan+t%C3%A4nka...&p%5Btitle%5D=%28L%29%3A%2520Kultur%2520berikar%2520och%2520utmanar%2520%25E2%2580%2593%2520det%2520vill%2520SD%2520l%25C3%25A4gga%2520ner%21&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fopinion%2Fdebatt%2Fl-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner&s=100&t=%28L%29%3A%2520Kultur%2520berikar%2520och%2520utmanar%2520%25E2%2580%2593%2520det%2520vill%2520SD%2520l%25C3%25A4gga%2520ner%21&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fopinion%2Fdebatt%2Fl-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.allehanda.se/artikel/opinion/debatt/l-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/300.jpg 300w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/490.jpg 490w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/600.jpg 600w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/750.jpg 750w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/910.jpg 910w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Genom ett rikt kulturliv gör vi också Sundsvall och Västernorrland mer attraktivt. Kultur är regional utveckling. Det skriver Ingeborg Wiksten, Gruppledare för Liberalerna i landstinget Västernorrland Bild: Bengt Wanselius/Arkiv"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Genom ett rikt kulturliv gör vi också Sundsvall och Västernorrland mer attraktivt. Kultur är regional utveckling. Det skriver Ingeborg Wiksten, Gruppledare för Liberalerna i landstinget Västernorrland Bild: Bengt Wanselius/Arkiv</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="0ee14269-9d44-456d-9c65-aeef79ad034c"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c1c8765d27ce73d4f0bfd0b2a6a92759"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_c1c8765d27ce73d4f0bfd0b2a6a92759"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/300.jpg 300w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/490.jpg 490w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/600.jpg 600w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/750.jpg 750w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/910.jpg 910w, https://images.mmcloud.se/api/v1/images/99a10d7e-6ceb-4329-a7a2-9465e34a645f/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Genom ett rikt kulturliv gör vi också Sundsvall och Västernorrland mer attraktivt. Kultur är regional utveckling. Det skriver Ingeborg Wiksten, Gruppledare för Liberalerna i landstinget Västernorrland Bild: Bengt Wanselius/Arkiv"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Genom ett rikt kulturliv gör vi också Sundsvall och Västernorrland mer attraktivt. Kultur är regional utveckling. Det skriver Ingeborg Wiksten, Gruppledare för Liberalerna i landstinget Västernorrland Bild: Bengt Wanselius/Arkiv</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Kultur berikar </strong>våra själar men utmanar också våra tankar och ibland omvärderar våra ställningstaganden och värderingar. Det är just det som gör att jag som liberal älskar kultur. Men jag kan tänka mig att det är den utmaningen som Sverigedemokraterna har så svårt för och därför vill lägga ner Sundsvalls och regionens gemensamma bolag, Scenkonst Västernorrland med Nordiska kammarorkestern, Norrdans, teater, film och musik i Västernorrland. Den enda kultur Sverigedemokraterna kan tänka sig är det historiska kulturarvet. Vilket förmodligen upplevs som mer förutsägbart och inte kan skapa lika många kreativa tankar.</p>   <p class="body">Jag vill att kultur ska finnas för alla och det får inte bli en klassfråga. SD stöds av M när de vill höja bolagets självfinansiering. Höjda biljettpriser kan låta lockande men eftersom bolagets största målgrupp är barn och unga och biljetterna till dem skulle kosta mer är det en stor risk att färre barn och unga får tillgång till kultur. Dessutom är det redan idag svårt att få arrangörer och inte blir det lättare om biljettpriserna höjs.</p>   <p class="body">      <strong>Scenkonst Västernorrland</strong> är i topp i landet med att nå så många barn och unga. Hela 77% av bolagets aktiviteter riktar sig till dem. Det vore så oerhört tråkigt om det inte skulle få vara kvar. Jag är så glad och stolt över att Scenkonst Västernorrland tillsammans med kultur och fritid och kulturskolan kan ge barn och unga möjlighet att utföra och ta del av musik, teater, dans, film, konst, bibliotek och annan kultur oavsett var de bor.</p>   <blockquote class="pull-quote">Genom ett rikt kulturliv gör vi också Sundsvall och Västernorrland mer attraktivt. Kultur är regional utveckling</blockquote>   <p class="body">Sverigedemokraterna säger sig vilja lägga pengarna på välfärd i stället för scenkonst. Då kan det vara bra att veta att staten finansierar Scenkonst Västernorrland med cirka 39 miljoner, Region Västernorrland ungefär lika mycket, Sundsvalls kommun en knapp 26 miljoner och Härnösands kommun cirka 800 tusen, bolaget budget är cirka 105 miljoner kronor. Sätt det i relationen till till exempel socialnämnden i Sundsvall som idag redovisar ett prognostiserat underskott på ca 110 miljoner. De pengar som Sundsvall lägger i bolaget skulle alltså inte ens kunna rädda socialnämndens underskott med en fjärdedel. </p>   <p class="body">      <strong>Att satsa på</strong> kultur är också att främja hälsa, det finns allt mer forskning som visar att kultur kan bidra till bättre vårdresultat. Genom ett rikt kulturliv gör vi också Sundsvall och Västernorrland mer attraktivt. Kultur är regional utveckling.</p>   <p class="body">Jag tycker Sverigedemokraternas kulturpolitik är tråkig och bakåtsträvande och jag bara kan tolka det som att de har en stor rädsla för befolkningens fria tankar.</p>   <p class="body"> </p>   <p class="body">      <strong>Ingeborg Wiksten</strong>    </p>   <p class="body">Gruppledare för Liberalerna i landstinget Västernorrland</p>   <p class="body"> </p>   <p class="body">■■ Följ <a href="https://www.facebook.com/allehandaordetfritt">Allehanda Ordet fritt</a> på Facebook</p>
</section>

      
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="0ee14269-9d44-456d-9c65-aeef79ad034c" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=(L):%20Kultur%20berikar%20och%20utmanar%20%E2%80%93%20det%20vill%20SD%20l%C3%A4gga%20ner!&url=https://www.allehanda.se/artikel/opinion/debatt/l-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="0ee14269-9d44-456d-9c65-aeef79ad034c" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Kultur+berikar+v%C3%A5ra+sj%C3%A4lar+men+utmanar+ocks%C3%A5+v%C3%A5ra+tankar+och+ibland+omv%C3%A4rderar+v%C3%A5ra+st%C3%A4llningstaganden+och+v%C3%A4rderingar.%C2%A0Det+%C3%A4r+just+det+som+g%C3%B6r+att+jag+som+liberal+%C3%A4lskar+kultur.+Men+jag+kan+t%C3%A4nka...&p%5Btitle%5D=%28L%29%3A%2520Kultur%2520berikar%2520och%2520utmanar%2520%25E2%2580%2593%2520det%2520vill%2520SD%2520l%25C3%25A4gga%2520ner%21&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fopinion%2Fdebatt%2Fl-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner&s=100&t=%28L%29%3A%2520Kultur%2520berikar%2520och%2520utmanar%2520%25E2%2580%2593%2520det%2520vill%2520SD%2520l%25C3%25A4gga%2520ner%21&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fopinion%2Fdebatt%2Fl-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.allehanda.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.allehanda.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

                <span class="end"></span>
                
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="bd970419-97ea-49d2-afdd-cea146cc0cc4">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.34</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/fel-i-insandaren-om-fiskeforbundet-i-moalven-och-utteran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/fel-i-insandaren-om-fiskeforbundet-i-moalven-och-utteran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/27f6e193-2e2e-4b7a-a283-bb2bd8219c88/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="bd970419-97ea-49d2-afdd-cea146cc0cc4">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.34</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/fel-i-insandaren-om-fiskeforbundet-i-moalven-och-utteran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fel i insändaren om fiskeförbundet i Moälven och Utterån</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/fel-i-insandaren-om-fiskeforbundet-i-moalven-och-utteran" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Angående Märkligt fiskeförbud för havsöring – och hur är det med laxtrappan? publicerad 21 juni....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="458395f3-4ca3-4567-ae7a-4e403d73ca3f">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/du-hade-ratt-nils-gunnar-molin-det-var-fel-att-lagga-ner-avdelningarna-pa-solleftea-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/du-hade-ratt-nils-gunnar-molin-det-var-fel-att-lagga-ner-avdelningarna-pa-solleftea-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fabd638d-a99d-4dc1-b0a7-2a64d2b1cf6a/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="458395f3-4ca3-4567-ae7a-4e403d73ca3f">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/du-hade-ratt-nils-gunnar-molin-det-var-fel-att-lagga-ner-avdelningarna-pa-solleftea-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Du hade rätt Nils Gunnar Molin – det var fel att lägga ner avdelningarna på Sollefteå Sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/du-hade-ratt-nils-gunnar-molin-det-var-fel-att-lagga-ner-avdelningarna-pa-solleftea-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nu visade det sig att Nils Gunnar Molins ( Socialdemokrat i Sollefteå) överklagande av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="761a417a-da7c-46af-82e2-8886bd33755c">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/svend-dahl-dagen-efter-riksdagsvalet-blir-sanningens-ogonblick-for-annie-loof" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/svend-dahl-dagen-efter-riksdagsvalet-blir-sanningens-ogonblick-for-annie-loof" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6fda23b9-8179-4859-b923-d5db53973517/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="761a417a-da7c-46af-82e2-8886bd33755c">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.00</span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/svend-dahl-dagen-efter-riksdagsvalet-blir-sanningens-ogonblick-for-annie-loof" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Svend Dahl: Dagen efter riksdagsvalet blir sanningens ögonblick för Annie Lööf</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/svend-dahl-dagen-efter-riksdagsvalet-blir-sanningens-ogonblick-for-annie-loof" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När man lyssnar på Annie Lööf, som på onsdagskvällen håller sitt Almedalstal, skulle man kunna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="30f69507-8d47-4e2e-b676-22a60b8011ec">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/jag-utmanar-er-byt-ut-kott-mot-vegetariskt-pa-er-lunch" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/jag-utmanar-er-byt-ut-kott-mot-vegetariskt-pa-er-lunch" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0dda1b17-1d2e-44a6-9580-960822a29758/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="30f69507-8d47-4e2e-b676-22a60b8011ec">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.01</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/jag-utmanar-er-byt-ut-kott-mot-vegetariskt-pa-er-lunch" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Jag utmanar er – byt ut kött mot vegetariskt på er lunch</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/jag-utmanar-er-byt-ut-kott-mot-vegetariskt-pa-er-lunch" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text"> Köttkonsumtionen var 2016 uppe i hela 87,7 kg kött per person och år (Jordbruksverket),...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Debatt" data-uuid="515ddb34-42c7-4e02-9c55-7ebae07eb3d4">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/sjukvardspartiet-kris-i-verksamheterna-kris-i-ekonomin" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/sjukvardspartiet-kris-i-verksamheterna-kris-i-ekonomin" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/94f9c93a-1da3-49f6-bb97-d16e8097d66a/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Debatt" data-uuid="515ddb34-42c7-4e02-9c55-7ebae07eb3d4">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/debatt/sjukvardspartiet-kris-i-verksamheterna-kris-i-ekonomin" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sjukvårdspartiet: Kris i verksamheterna – kris i ekonomin</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/sjukvardspartiet-kris-i-verksamheterna-kris-i-ekonomin" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Landstinget, eller numera Region Västernorrland, har sedan flera år en krisande ekonomi. Antalet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="95bef52c-f461-4d26-9c41-91443317ba95">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/nar-ar-fortroendet-for-de-gamla-biltillverkarna-helt-forbrukat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/nar-ar-fortroendet-for-de-gamla-biltillverkarna-helt-forbrukat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e207bf8f-361f-4863-8b59-86cf3e070a68/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="95bef52c-f461-4d26-9c41-91443317ba95">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/nar-ar-fortroendet-for-de-gamla-biltillverkarna-helt-forbrukat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>När är förtroendet för de gamla biltillverkarna helt förbrukat?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/nar-ar-fortroendet-for-de-gamla-biltillverkarna-helt-forbrukat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den 18:e september 2015 kom nyheten att Volkswagen hade installerat fuskmjukvara i sina bilar för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="246759a5-7cf0-4248-b667-427ce88906dd">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/nyhetschefen-mannaminne-uppmarksammas-pa-flera-stallen-i-sommarbilagan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/nyhetschefen-mannaminne-uppmarksammas-pa-flera-stallen-i-sommarbilagan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b16d1651-c515-4730-bf6f-162ec0ddec86/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="246759a5-7cf0-4248-b667-427ce88906dd">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/nyhetschefen-mannaminne-uppmarksammas-pa-flera-stallen-i-sommarbilagan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nyhetschefen: Mannaminne uppmärksammas på flera ställen i sommarbilagan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/nyhetschefen-mannaminne-uppmarksammas-pa-flera-stallen-i-sommarbilagan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Angående Mannaminnes vänner: Varför är vi inte med i sommarbilagan? publicerad 2 juli. Hej...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="9cd44b81-eeac-430b-8fd5-e190308aab92">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/peter-franke-s-demokratifesten-i-visby-ar-inte-oppen-for-alla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/peter-franke-s-demokratifesten-i-visby-ar-inte-oppen-for-alla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e97c180d-69b5-41ee-9caf-23d7d78eb5dc/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="9cd44b81-eeac-430b-8fd5-e190308aab92">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/peter-franke-s-demokratifesten-i-visby-ar-inte-oppen-for-alla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Peter Franke (S): Demokratifesten i Visby är inte öppen för alla </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/peter-franke-s-demokratifesten-i-visby-ar-inte-oppen-for-alla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Demokratifesten i Visby fyller 50 år i sommar, men alla vågar inte komma till politikerveckan. De...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="bc45cae3-c240-4876-98ea-a7c57a3819f8">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/peter-franke-s-inte-sarskilt-vuxet-att-inte-ta-ansvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/peter-franke-s-inte-sarskilt-vuxet-att-inte-ta-ansvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0b22f635-77c7-4a50-816f-ff31c7609c0d/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="bc45cae3-c240-4876-98ea-a7c57a3819f8">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/peter-franke-s-inte-sarskilt-vuxet-att-inte-ta-ansvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Peter Franke (S): Inte särskilt vuxet att inte ta ansvar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/peter-franke-s-inte-sarskilt-vuxet-att-inte-ta-ansvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Moderatledaren Ulf Kristersson har sedan han tillträdde efterlyst en mer vuxen och seriös...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="b80bfd72-ccd8-4957-b28f-c15c306db603">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/david-linden-bjorklund-ar-bast-som-europe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/david-linden-bjorklund-ar-bast-som-europe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/aab8de52-bb2d-415f-8e76-00c83b7df749/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="b80bfd72-ccd8-4957-b28f-c15c306db603">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/david-linden-bjorklund-ar-bast-som-europe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>David Lindén: Björklund är bäst som europé</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/david-linden-bjorklund-ar-bast-som-europe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">"Grattis Sverige: Vi tog dom" var Liberalernas Jan Björklund inledning på sitt partiledartal i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="036ead77-f375-4cdb-87f0-5166953017dd">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/svend-dahl-har-ar-striderna-som-liberalerna-bor-utkampa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/svend-dahl-har-ar-striderna-som-liberalerna-bor-utkampa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e6526aae-b97d-4da1-83a4-431441a7a8ba/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="036ead77-f375-4cdb-87f0-5166953017dd">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/svend-dahl-har-ar-striderna-som-liberalerna-bor-utkampa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Svend Dahl: Här är striderna som Liberalerna bör utkämpa</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/svend-dahl-har-ar-striderna-som-liberalerna-bor-utkampa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När Jan Björklund på tisdagskvällen håller sitt elfte Almedalstal hörs röster som menar att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Debatt" data-uuid="89030372-6507-4c83-a4c4-e6366533dc08">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/erik-hultin-c-regeringens-obegripliga-krigsforklaring-mot-sveriges-storsta-arbetsgivare-riktar-en-vass-udd-mot-landsbygden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/erik-hultin-c-regeringens-obegripliga-krigsforklaring-mot-sveriges-storsta-arbetsgivare-riktar-en-vass-udd-mot-landsbygden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f60f3c53-5471-47d5-b90e-2ec1f0c1ac5c/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Debatt" data-uuid="89030372-6507-4c83-a4c4-e6366533dc08">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/debatt/erik-hultin-c-regeringens-obegripliga-krigsforklaring-mot-sveriges-storsta-arbetsgivare-riktar-en-vass-udd-mot-landsbygden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Erik Hultin (C): Regeringens obegripliga krigsförklaring mot Sveriges största arbetsgivare – riktar en vass udd mot landsbygden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/erik-hultin-c-regeringens-obegripliga-krigsforklaring-mot-sveriges-storsta-arbetsgivare-riktar-en-vass-udd-mot-landsbygden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Småföretagen är Sveriges överlägset största arbetsgivare, vilket gör det helt obegripligt att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_764f29d8e1b1f97893b9eab77a10dc73"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_764f29d8e1b1f97893b9eab77a10dc73"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 71339;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_30a72904f07914e4dd5d6896a325ffd6"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_30a72904f07914e4dd5d6896a325ffd6"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/allehanda-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-allehanda-och-mittmedia">
	      Om <span itemprop="brand">Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-allehanda-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera allehanda.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om allehanda.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"0ee14269-9d44-456d-9c65-aeef79ad034c","bylines":[],"categories":["Debatt"],"category_list":["Opinion","Debatt"],"char_length":3336,"function_tags":["allehanda_print"],"has_video":false,"is_premium":false,"metadata":{"title":"(L): Kultur berikar och utmanar – det vill SD lägga ner!","slug":"l-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner","url":"/artikel/opinion/debatt/l-kultur-berikar-och-utmanar-det-vill-sd-lagga-ner","pub_date":"2018-07-04T08:02:52.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"ALLEHANDA","tags":[]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = 'bb16d9f6f6aa41efad4f7143a8f71a1c';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-14ae2a259cdd0e4ae4440d1f9603147593db3ee61c879ceb5f0c3378f70ac60d.js"></script>
    <script src="/assets/triggerbee/triggerbee-04c0f2ccf2fb14cc3c3abc71caedc593e919292c367b1c61a7d372cd3a5edabf.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_16bbe874e07eb38fc4f0cd10ccc72619"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_16bbe874e07eb38fc4f0cd10ccc72619"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7afa9464af6a8adb6f3b4ce62d7d9007"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_7afa9464af6a8adb6f3b4ce62d7d9007"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
