<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4YDn7jCiLRW494JqqVQnHlngCd19BsQRRcoFAMIfP3E" />

    <meta name="description" content="Under onsdagen tar Västernorrlands museum i Härnösand emot besök från hela landet. Anledningen är...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"2821672","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":466,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="allehanda.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.allehanda.se/artikel/murberget/stor-konferens-om-framtidsnaring-lockar-deltagare-fran-hela-landet-det-har-en-enorm-potential" />
  <meta property="og:title"           content="Stor konferens om framtidsnäring lockar deltagare från hela landet: &quot;Det har en enorm potential&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Under onsdagen tar Västernorrlands museum i Härnösand emot besök från hela landet. Anledningen är...">
    <meta property="fb:pages" content="173147850469" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Murberget" />
<meta property="article:published_time" content="2018-12-04 16:00:00 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/allehanda/apple-touch-icon-f992f3983fc04301fc10197b0ace343ff3896966ed3715f248379dfae3deae5e.png">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-32x32-a338dd3d8cb8252d34d41f08ea0de965b4ce0e17c8a5d7c4c0b2107143cd8c27.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-16x16-74ed3dd5a09008db25f442dce99cb81a2f0dc6e74c8bdabf5fedabe66aa76148.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/allehanda/safari-pinned-tab-fb5993fe3cb775a102d190aca0571ccd23c4ee0b9fb6fbb7024412f35a369535.svg" color="#0a4d84">
  <link rel="shortcut icon" href="/assets/sites/allehanda/favicon-691c444ce37096bec8511ab2b2114b3f359fa4f41d5270b0a102e30bc70cd6bb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0a4d84">
    <meta name="apple-itunes-app" content="app-id=1008177078">

  <link rel="alternate" type="application/rss+xml" title="allehanda.se RSS" href="/feed" />

  <title>Stor konferens om framtidsnäring lockar deltagare från hela landet: &quot;Det har en enorm potential&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587935","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554822"}},{"bidder":"appnexus","params":{"placementId":"12948641"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542356,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587933","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554830"}},{"bidder":"appnexus","params":{"placementId":"12948634"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542358,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587931","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554831"}},{"bidder":"appnexus","params":{"placementId":"12940128"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542388,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Ekonomi, näringsliv \u0026 finans","Näringsliv","Konsumtions- \u0026 dagligvaror","Mat","Miljö","Bevarande av miljö","Miljöfrämjande arbete"],"base":{"publisher_id":"88606851","box":{"name":"dfp_allehanda_box","size":[250,360]},"dfp_family_big":{"name":"dfp_allehanda_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_allehanda_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_allehanda_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_allehanda_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_allehanda_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_allehanda_mobilt","size":[320,320]},"panorama":{"name":"dfp_allehanda_panorama","size":[980,240]},"ppw":{"name":"dfp_allehanda_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_allehanda_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_allehanda_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71339},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"joel.jonsson@mittmedia.se","name":"Joel  Jonsson","phone":""}],"categories":["Ekonomi, näringsliv \u0026 finans","Näringsliv","Konsumtions- \u0026 dagligvaror","Mat","Miljö","Bevarande av miljö","Miljöfrämjande arbete"],"id":"d8b15869-d57c-4b61-92ca-9695f9ccce1f","premium":true},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["allehanda.se","ekonomi, naringsliv \u0026 finans","naringsliv","konsumtions- \u0026 dagligvaror","mat","miljo","bevarande av miljo","miljoframjande arbete","peckas naturodlingar","harnosands kommun","lansmuseet vasternorrland","allehanda","print","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"allehanda.se","environment":"production","id":"ALLEHANDA"},"triggerbee":{"siteId":531579},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.allehanda.se","site_title":"allehanda.se","site_description":"allehanda.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.allehanda.se","site_id":"ALLEHANDA","view_ads":"true","everysport_api_key":"4d0aab0be14ad340f724033d6320f973","section":null,"city":"Örnsköldsvik"};
  window.content_keywords = ["allehanda.se","ekonomi, naringsliv \u0026 finans","naringsliv","konsumtions- \u0026 dagligvaror","mat","miljo","bevarande av miljo","miljoframjande arbete","peckas naturodlingar","harnosands kommun","lansmuseet vasternorrland","allehanda","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.allehanda.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/allehanda/application-e70dd1476dcf26e53fb01e0bd2970ff9e65e208f9b22bb091e2d362e4b9a0379.css" />
  <script src="/packs/application-a90fed8645a07995ea29.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="86KKQZg11gNMQ3JUFNSq1Lok+rjjBLIL0uhUyTnInt/neS7oYCRh8IQIClhBo79hD9FX3Hk2JfC1WWaQwjfD2w==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="allehanda articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175057,
                                      6548233,
                                      701917);
</script>

    <script async src="https://allehanda.ecsanalytics.com/js/bbbdcg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  4 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang till ÖA"}}'>
                Skicka in evenemang till ÖA
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-motesreferat" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in mötesreferat"}}'>
                Skicka in mötesreferat
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.allehanda.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/harnosand" class="item" data-section-name="/harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kramfors"}}'>
    <a href="/kramfors" class="item" data-section-name="/kramfors" target="_self">
      Kramfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sollefteå"}}'>
    <a href="/solleftea" class="item" data-section-name="/solleftea" target="_self">
      Sollefteå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örnsköldsvik"}}'>
    <a href="/ornskoldsvik" class="item" data-section-name="/ornskoldsvik" target="_self">
      Örnsköldsvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Landstinget"}}'>
    <a href="/landstinget" class="item" data-section-name="/landstinget" target="_self">
      Landstinget
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/nara-harnosand" class="item" data-section-name="/nara-harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kramfors"}}'>
    <a href="/nara-kramfors" class="item" data-section-name="/nara-kramfors" target="_self">
      Kramfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sollefteå"}}'>
    <a href="/nara-solleftea" class="item" data-section-name="/nara-solleftea" target="_self">
      Sollefteå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örnsköldsvik"}}'>
    <a href="/nara-ornskoldsvik" class="item" data-section-name="/nara-ornskoldsvik" target="_self">
      Örnsköldsvik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Modo Hockey"}}'>
    <a href="/modo" class="item" data-section-name="/modo" target="_self">
      Modo Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du år snart?"}}'>
    <a href="/skicka-in-grattis" class="item" data-section-name="/skicka-in-grattis" target="_self">
      Fyller du år snart?
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in minnesord"}}'>
    <a href="/skicka-in-minnesord" class="item" data-section-name="/skicka-in-minnesord" target="_self">
      Skicka in minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://allehanda.lokus.se/" class="item" data-section-name="http://allehanda.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" class="item" data-section-name="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.allehanda.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang till ÖA"}}'>
          <a href="/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang till ÖA</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in mötesreferat"}}'>
          <a href="/skicka-motesreferat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in mötesreferat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/kramfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/solleftea" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/ornskoldsvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Landstinget"}}'>
          <a href="/landstinget" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Landstinget</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/nara-harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/nara-kramfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/nara-solleftea" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/nara-ornskoldsvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Modo Hockey"}}'>
          <a href="/modo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Modo Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/skicka-in-grattis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
          <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/hockeyallsvenskan/modo-profilerna-invaderar-staplats-vi-vill-visa-att-alla-platsar-dar-och-att-det-ar-jakligt-kul"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "9e2e7af1-c3ab-44e0-a6d0-a70408db83b7", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Modo-profilerna invaderar ståplats: "Vi vill visa att alla platsar där och att det är jäkligt kul"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/kramfors/blev-utsatt-for-ranforsok-da-han-rastade-hunden-i-kramfors-polisen-soker-vittnen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7eb8ac9f-67d2-4658-a65e-aea06315402d", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Blev utsatt för rånförsök då han rastade hunden i Kramfors – polisen söker vittnen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/norrstan/elever-skrek-konsord-linnea-claesons-forelasning-i-harnosand-sparade-ur"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "bb3c2fca-a6c7-4401-a41b-068da77460b0", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Elever skrek könsord – Linnea Claesons föreläsning i Härnösand spårade ur
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ornskoldsviks-kommun/misslyckades-med-matlagningen-misstanks-for-brott"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4741f81a-e030-405d-b38b-28fd415a18c2", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Misslyckades med matlagningen – misstänks för brott 
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ornskoldsviks-kommun/kvinnor-attackerades-av-okand-man-i-o-vik-tafsade-och-knuffade-dem"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "95b7d511-7d99-4654-b938-ef5e0001d195", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Kvinnor attackerades av okänd man i Ö-vik – tafsade och knuffade dem
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/gullanget/skolbyggnad-i-ornskoldsvik-fick-utrymmas-nar-brandlarmet-gick"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3e39207b-c4b3-4e46-939b-0201622994b0", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skolbyggnad i Örnsköldsvik fick utrymmas när brandlarmet gick
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/bostadspuls/100-kvadratmeter-stort-hus-i-ornskoldsvik-salt-for-500-000-kronor"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "18d4963c-d621-4ecd-bb30-08b444b9cc03", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          100 kvadratmeter stort hus i Örnsköldsvik sålt för 500 000 kronor
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ornskoldsviks-kommun/gjorde-husrannsakan-hos-man-i-ornskoldsvik-hittade-stoldgods"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ed71af9d-c683-492f-82ba-e778c8b78880", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gjorde husrannsakan hos man i Örnsköldsvik – hittade stöldgods 
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/ornskoldsviks-kommun/blev-knuffad-ner-for-trappa-vid-krog-i-o-vik-misshandel-anmald"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f4fc9589-e5d5-423b-b4a8-3c442a75301f", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Blev knuffad ner för trappa vid krog i Ö-vik – misshandel anmäld 
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/overstan/nytt-foretag-startar-i-ornskoldsvik-kristina-svedberg-ab"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ed38c8ef-1394-494b-ade0-09cdf80bda15", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt företag startar i Örnsköldsvik: Kristina Svedberg AB
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/hockeyallsvenskan/modo-profilerna-invaderar-staplats-vi-vill-visa-att-alla-platsar-dar-och-att-det-ar-jakligt-kul"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "9e2e7af1-c3ab-44e0-a6d0-a70408db83b7", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Modo-profilerna invaderar ståplats: "Vi vill visa att alla platsar där och att det är jäkligt kul"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/kramfors/blev-utsatt-for-ranforsok-da-han-rastade-hunden-i-kramfors-polisen-soker-vittnen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7eb8ac9f-67d2-4658-a65e-aea06315402d", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Blev utsatt för rånförsök då han rastade hunden i Kramfors – polisen söker vittnen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/norrstan/elever-skrek-konsord-linnea-claesons-forelasning-i-harnosand-sparade-ur"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "bb3c2fca-a6c7-4401-a41b-068da77460b0", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Elever skrek könsord – Linnea Claesons föreläsning i Härnösand spårade ur
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ornskoldsviks-kommun/misslyckades-med-matlagningen-misstanks-for-brott"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4741f81a-e030-405d-b38b-28fd415a18c2", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Misslyckades med matlagningen – misstänks för brott 
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ornskoldsviks-kommun/kvinnor-attackerades-av-okand-man-i-o-vik-tafsade-och-knuffade-dem"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "95b7d511-7d99-4654-b938-ef5e0001d195", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Kvinnor attackerades av okänd man i Ö-vik – tafsade och knuffade dem
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/gullanget/skolbyggnad-i-ornskoldsvik-fick-utrymmas-nar-brandlarmet-gick"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3e39207b-c4b3-4e46-939b-0201622994b0", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skolbyggnad i Örnsköldsvik fick utrymmas när brandlarmet gick
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/bostadspuls/100-kvadratmeter-stort-hus-i-ornskoldsvik-salt-for-500-000-kronor"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "18d4963c-d621-4ecd-bb30-08b444b9cc03", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          100 kvadratmeter stort hus i Örnsköldsvik sålt för 500 000 kronor
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ornskoldsviks-kommun/gjorde-husrannsakan-hos-man-i-ornskoldsvik-hittade-stoldgods"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ed71af9d-c683-492f-82ba-e778c8b78880", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gjorde husrannsakan hos man i Örnsköldsvik – hittade stöldgods 
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/ornskoldsviks-kommun/blev-knuffad-ner-for-trappa-vid-krog-i-o-vik-misshandel-anmald"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f4fc9589-e5d5-423b-b4a8-3c442a75301f", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Blev knuffad ner för trappa vid krog i Ö-vik – misshandel anmäld 
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/overstan/nytt-foretag-startar-i-ornskoldsvik-kristina-svedberg-ab"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ed38c8ef-1394-494b-ade0-09cdf80bda15", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt företag startar i Örnsköldsvik: Kristina Svedberg AB
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.allehanda.se//assets/sites/allehanda/site-logo-fallback-62c72387dea7e2fa3f04e48b1ca7fd0f52c55a9404363102416417910710f34a.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-12-04">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Murberget"
     data-uuid="d8b15869-d57c-4b61-92ca-9695f9ccce1f">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Stor konferens om framtidsnäring lockar deltagare från hela landet: &quot;Det har en enorm potential&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Stor%20konferens%20om%20framtidsn%C3%A4ring%20lockar%20deltagare%20fr%C3%A5n%20hela%20landet:%20%22Det%20har%20en%20enorm%20potential%22&url=https://www.allehanda.se/artikel/murberget/stor-konferens-om-framtidsnaring-lockar-deltagare-fran-hela-landet-det-har-en-enorm-potential"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d8b15869-d57c-4b61-92ca-9695f9ccce1f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+onsdagen+tar+V%C3%A4sternorrlands+museum+i+H%C3%A4rn%C3%B6sand+emot+bes%C3%B6k+fr%C3%A5n+hela+landet.+Anledningen+%C3%A4r...&p%5Btitle%5D=Stor%2520konferens%2520om%2520framtidsn%25C3%25A4ring%2520lockar%2520deltagare%2520fr%25C3%25A5n%2520hela%2520landet%3A%2520%2522Det%2520har%2520en%2520enorm%2520potential%2522&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fmurberget%2Fstor-konferens-om-framtidsnaring-lockar-deltagare-fran-hela-landet-det-har-en-enorm-potential&s=100&t=Stor%2520konferens%2520om%2520framtidsn%25C3%25A4ring%2520lockar%2520deltagare%2520fr%25C3%25A5n%2520hela%2520landet%3A%2520%2522Det%2520har%2520en%2520enorm%2520potential%2522&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fmurberget%2Fstor-konferens-om-framtidsnaring-lockar-deltagare-fran-hela-landet-det-har-en-enorm-potential"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d8b15869-d57c-4b61-92ca-9695f9ccce1f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.allehanda.se/artikel/murberget/stor-konferens-om-framtidsnaring-lockar-deltagare-fran-hela-landet-det-har-en-enorm-potential">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-d8b15869-d57c-4b61-92ca-9695f9ccce1f" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Peckas naturodling i Härnösand är ett exempel på kretsloppsbaserad livsmedelsindustri. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Peckas naturodling i Härnösand är ett exempel på kretsloppsbaserad livsmedelsindustri. </figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Henrik Berg
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="d8b15869-d57c-4b61-92ca-9695f9ccce1f"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Under onsdagen tar Västernorrlands museum i Härnösand emot besök från hela landet. Anledningen är en nationell konferens om framtidens livsmedelsindustri såsom kretsloppsodling och Food tech. <br>– Det är en ny näring på frammarsch som växer mer och mer, säger näringsutvecklare Olle Lidgren.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c450d6c98cab7cd559a3663eacd12900"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_c450d6c98cab7cd559a3663eacd12900"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d74278c1cd1f37a28962c13023c49c1a03197fc5.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Peckas naturodling i Härnösand är ett exempel på kretsloppsbaserad livsmedelsindustri. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Peckas naturodling i Härnösand är ett exempel på kretsloppsbaserad livsmedelsindustri. </figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Henrik Berg
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Bland konferensens deltagare finns representanter från bland annat KTH, SLU, Mittuniversitetet och IBM, samt en rad olika kommuner. Bjuvs kommun i Skåne är en av dem, som likt Härnösands kommun satsat på utveckling av en kretsloppsbaserad livsmedelsindustri. </p><p class="body">– Det här har en enorm potential, säger Olle Lidgren, näringsutvecklare på Härnösands kommun. </p><p class="body">Olle Lidgren säger att Härnösands kommun och Region Västernorrland vill visa att de är intresserade av att satsa på området. Ett mål är att skapa centrum för forskning och utveckling inom området. På sikt vill man att Peckas naturodlingar i Härnösand ska kunna utveckla sin verksamhet och att fler odlingsföretag ska etablera sig i regionen.</p><p class="body">– Peckas succé visar att det finns ett stort intresse för lokalproducerat, säger Olle Lidgren. </p><p class="body">Den nationella konferensen har anordnats som en del av Peckas naturodlingars och KTH:s gemensamma projekt. Det är också en del av Härnösands kommun och Region Västernorrlands förstudie om framtidens livsmedelsindustri. </p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Joel  Jonsson</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:joel.jonsson@mittmedia.se" class="email">joel.jonsson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Stor%20konferens%20om%20framtidsn%C3%A4ring%20lockar%20deltagare%20fr%C3%A5n%20hela%20landet:%20%22Det%20har%20en%20enorm%20potential%22&url=https://www.allehanda.se/artikel/murberget/stor-konferens-om-framtidsnaring-lockar-deltagare-fran-hela-landet-det-har-en-enorm-potential"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d8b15869-d57c-4b61-92ca-9695f9ccce1f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+onsdagen+tar+V%C3%A4sternorrlands+museum+i+H%C3%A4rn%C3%B6sand+emot+bes%C3%B6k+fr%C3%A5n+hela+landet.+Anledningen+%C3%A4r...&p%5Btitle%5D=Stor%2520konferens%2520om%2520framtidsn%25C3%25A4ring%2520lockar%2520deltagare%2520fr%25C3%25A5n%2520hela%2520landet%3A%2520%2522Det%2520har%2520en%2520enorm%2520potential%2522&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fmurberget%2Fstor-konferens-om-framtidsnaring-lockar-deltagare-fran-hela-landet-det-har-en-enorm-potential&s=100&t=Stor%2520konferens%2520om%2520framtidsn%25C3%25A4ring%2520lockar%2520deltagare%2520fr%25C3%25A5n%2520hela%2520landet%3A%2520%2522Det%2520har%2520en%2520enorm%2520potential%2522&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fmurberget%2Fstor-konferens-om-framtidsnaring-lockar-deltagare-fran-hela-landet-det-har-en-enorm-potential"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d8b15869-d57c-4b61-92ca-9695f9ccce1f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      <div class="highlight-widget arrow-box">

  <div class="close dialog">
    <div class="icon m-icon-highlight-thumbs-up"></div>
    <div class="header">
      Stäng meddelandet
    </div>
  </div>

  <div class="tags dialog">
    <div class="icon m-icon-highlight-hand-down"></div>
    <div class="header">
      Tips!
    </div>
    <div class="text">
      Använd taggar för att läsa allt inom ett ämne.
    </div>
  </div>

</div>

      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Peckas%20naturodlingar">Peckas naturodlingar</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/H%C3%A4rn%C3%B6sands%20kommun">Härnösands kommun</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/L%C3%A4nsmuseet%20V%C3%A4sternorrland">Länsmuseet Västernorrland</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dryck"
     data-uuid="8c7e0321-c287-43f3-8835-5273f291847f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Dryck</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dryck/stort-gloggtest-har-ar-arets-heta-nyheter-och-rejala-bottennapp-ranking-och-omdome-av-21-gloggsorter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c7e0321-c287-43f3-8835-5273f291847f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dryck/stort-gloggtest-har-ar-arets-heta-nyheter-och-rejala-bottennapp-ranking-och-omdome-av-21-gloggsorter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c7e0321-c287-43f3-8835-5273f291847f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7918a1f488855d9d31019e35f8595fa8d8ee0c7b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dryck"
     data-uuid="8c7e0321-c287-43f3-8835-5273f291847f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Dryck</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dryck/stort-gloggtest-har-ar-arets-heta-nyheter-och-rejala-bottennapp-ranking-och-omdome-av-21-gloggsorter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c7e0321-c287-43f3-8835-5273f291847f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stort glöggtest: Här är årets heta nyheter och rejäla bottennapp – ranking och omdöme av 21 glöggsorter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dryck/stort-gloggtest-har-ar-arets-heta-nyheter-och-rejala-bottennapp-ranking-och-omdome-av-21-gloggsorter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c7e0321-c287-43f3-8835-5273f291847f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vår dryckesexpert Sune Liljevall har sammansatt ett stort och mastigt test av hela Systembolaget...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="dec82e78-3ff3-4d51-b10b-205ce514d935">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/dryckesexperten-tre-utsokta-riojaviner-du-inte-bor-missa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dec82e78-3ff3-4d51-b10b-205ce514d935","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/dryckesexperten-tre-utsokta-riojaviner-du-inte-bor-missa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dec82e78-3ff3-4d51-b10b-205ce514d935","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6da286d4999ee8afacc7a468afed8a42773cd70e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="dec82e78-3ff3-4d51-b10b-205ce514d935">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/allmant/dryckesexperten-tre-utsokta-riojaviner-du-inte-bor-missa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dec82e78-3ff3-4d51-b10b-205ce514d935","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dryckesexperten: "Tre utsökta riojaviner du inte bör missa"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/dryckesexperten-tre-utsokta-riojaviner-du-inte-bor-missa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dec82e78-3ff3-4d51-b10b-205ce514d935","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Från slutet av 1980-talet tilI mitten av 1990-talet drack vi svenskar mest riojavin i världen per...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lomsjön"
     data-uuid="18d4963c-d621-4ecd-bb30-08b444b9cc03">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:17</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/100-kvadratmeter-stort-hus-i-ornskoldsvik-salt-for-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18d4963c-d621-4ecd-bb30-08b444b9cc03","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/100-kvadratmeter-stort-hus-i-ornskoldsvik-salt-for-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18d4963c-d621-4ecd-bb30-08b444b9cc03","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac11e63c-eb4c-4a7c-9730-f31eeca365da.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lomsjön"
     data-uuid="18d4963c-d621-4ecd-bb30-08b444b9cc03">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:17</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/100-kvadratmeter-stort-hus-i-ornskoldsvik-salt-for-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18d4963c-d621-4ecd-bb30-08b444b9cc03","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>100 kvadratmeter stort hus i Örnsköldsvik sålt för 500 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/100-kvadratmeter-stort-hus-i-ornskoldsvik-salt-for-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18d4963c-d621-4ecd-bb30-08b444b9cc03","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jan-Eric Birger Lindström, 55, och Eva Anita Kristina Lindström, 54, har köpt huset på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Överstan"
     data-uuid="ed38c8ef-1394-494b-ade0-09cdf80bda15">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Överstan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:37</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Överstan"
     data-uuid="ed38c8ef-1394-494b-ade0-09cdf80bda15">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Överstan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:37</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/overstan/nytt-foretag-startar-i-ornskoldsvik-kristina-svedberg-ab" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ed38c8ef-1394-494b-ade0-09cdf80bda15","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nytt företag startar i Örnsköldsvik: Kristina Svedberg AB</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/overstan/nytt-foretag-startar-i-ornskoldsvik-kristina-svedberg-ab" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ed38c8ef-1394-494b-ade0-09cdf80bda15","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 27 november registrerades det nya bolaget Kristina Svedberg AB hos Bolagsverket. De har sitt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gimåt"
     data-uuid="c491e9f8-80cb-4640-be01-96b212dc01bd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gimåt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:16</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/hus-i-ornskoldsvik-far-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c491e9f8-80cb-4640-be01-96b212dc01bd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/hus-i-ornskoldsvik-far-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c491e9f8-80cb-4640-be01-96b212dc01bd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fd57c8a-0d9f-4c0e-8c24-0005f43d4a44.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gimåt"
     data-uuid="c491e9f8-80cb-4640-be01-96b212dc01bd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gimåt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:16</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/hus-i-ornskoldsvik-far-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c491e9f8-80cb-4640-be01-96b212dc01bd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hus i Örnsköldsvik får ny ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/hus-i-ornskoldsvik-far-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c491e9f8-80cb-4640-be01-96b212dc01bd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kerstin Margret Söderholm, 86 år, har tagit över fastigheten på Svanvägen 64 i Örnsköldsvik från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sörliden"
     data-uuid="da7c4e64-06ca-491a-85d6-0eb280634337">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sörliden</span>
        <span class="article-meta-divider">|</span>
        <span class="label">08:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sorliden/70-nya-hyreslagenheter-planeras-i-centrala-o-vik-kan-sta-klara-varen-2020-bra-forstaboende-for-unga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da7c4e64-06ca-491a-85d6-0eb280634337","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sorliden/70-nya-hyreslagenheter-planeras-i-centrala-o-vik-kan-sta-klara-varen-2020-bra-forstaboende-for-unga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da7c4e64-06ca-491a-85d6-0eb280634337","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b0050c79-df5e-48a7-ad7b-a1c969c852dd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sörliden"
     data-uuid="da7c4e64-06ca-491a-85d6-0eb280634337">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sörliden</span>
        <span class="article-meta-divider">|</span>
        <span class="label">08:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sorliden/70-nya-hyreslagenheter-planeras-i-centrala-o-vik-kan-sta-klara-varen-2020-bra-forstaboende-for-unga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da7c4e64-06ca-491a-85d6-0eb280634337","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>70 nya hyreslägenheter planeras i centrala Ö-vik – kan stå klara våren 2020: ”Bra förstaboende för unga”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sorliden/70-nya-hyreslagenheter-planeras-i-centrala-o-vik-kan-sta-klara-varen-2020-bra-forstaboende-for-unga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da7c4e64-06ca-491a-85d6-0eb280634337","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Faller alla bitar på plats kan 70 nyproducerade hyreslägenheter på Sörliden stå klara för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Trehörningsjö"
     data-uuid="3bef491d-d40a-4b91-a0da-5bdb4655d560">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Trehörningsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:23</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/ny-agare-till-skog-i-gidea" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3bef491d-d40a-4b91-a0da-5bdb4655d560","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/ny-agare-till-skog-i-gidea" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3bef491d-d40a-4b91-a0da-5bdb4655d560","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b82ec78b-7172-4a39-893b-c7603c99bbac.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Trehörningsjö"
     data-uuid="3bef491d-d40a-4b91-a0da-5bdb4655d560">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Trehörningsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:23</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/ny-agare-till-skog-i-gidea" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3bef491d-d40a-4b91-a0da-5bdb4655d560","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny ägare till skog i Gideå</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/ny-agare-till-skog-i-gidea" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3bef491d-d40a-4b91-a0da-5bdb4655d560","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Emil Rudolf Fahlén, 30 år, från Skorped, har köpt skogsfastigheten på Salberg 142 i Gideå av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sidensjö"
     data-uuid="756b9b75-ac18-4111-a372-36698f2770ac">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sidensjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:29</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sidensjö"
     data-uuid="756b9b75-ac18-4111-a372-36698f2770ac">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sidensjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:29</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sidensjo/nystartat-konsultforetag-i-ornskoldsvik-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"756b9b75-ac18-4111-a372-36698f2770ac","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nystartat konsultföretag i Örnsköldsvik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sidensjo/nystartat-konsultforetag-i-ornskoldsvik-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"756b9b75-ac18-4111-a372-36698f2770ac","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Awest AB har angett följande som verksamhetsbeskrivning: "Teknisk konsultverksamhet inom...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gimåt"
     data-uuid="af89726c-13e4-4a64-9982-f1b496739e77">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gimåt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:04</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gimåt"
     data-uuid="af89726c-13e4-4a64-9982-f1b496739e77">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gimåt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:04</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gimat/agvald-sport-och-halsa-ab-nytt-foretag-startar-i-ornskoldsvik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af89726c-13e4-4a64-9982-f1b496739e77","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Agvald Sport och Hälsa AB – nytt företag startar i Örnsköldsvik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gimat/agvald-sport-och-halsa-ab-nytt-foretag-startar-i-ornskoldsvik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af89726c-13e4-4a64-9982-f1b496739e77","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 26 november registrerades det nya bolaget Agvald Sport och Hälsa AB hos Bolagsverket. De har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bjästa"
     data-uuid="4c7b96a5-5082-4719-954c-f5d8b265dc87">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bjästa</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:57</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/hus-pa-130-kvadratmeter-fran-1974-salt-i-bjasta-priset-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c7b96a5-5082-4719-954c-f5d8b265dc87","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/hus-pa-130-kvadratmeter-fran-1974-salt-i-bjasta-priset-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c7b96a5-5082-4719-954c-f5d8b265dc87","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc4aa3fb-cffd-464e-9cf5-47aa62653528.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bjästa"
     data-uuid="4c7b96a5-5082-4719-954c-f5d8b265dc87">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bjästa</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:57</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/hus-pa-130-kvadratmeter-fran-1974-salt-i-bjasta-priset-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c7b96a5-5082-4719-954c-f5d8b265dc87","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hus på 130 kvadratmeter från 1974 sålt i Bjästa – priset: 500 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/hus-pa-130-kvadratmeter-fran-1974-salt-i-bjasta-priset-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c7b96a5-5082-4719-954c-f5d8b265dc87","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på adressen Violinvägen 11 i Bjästa är nu klar. Nya ägare är Ted och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ed"
     data-uuid="d84e575e-a077-4bfe-b0c1-1da1b22678a8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ed</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:32</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/28-aring-ny-agare-till-hus-i-langsele-prislappen-25-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d84e575e-a077-4bfe-b0c1-1da1b22678a8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/28-aring-ny-agare-till-hus-i-langsele-prislappen-25-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d84e575e-a077-4bfe-b0c1-1da1b22678a8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f05ce476-9003-4cde-a9e6-71d9dcee9b7b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ed"
     data-uuid="d84e575e-a077-4bfe-b0c1-1da1b22678a8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ed</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:32</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/28-aring-ny-agare-till-hus-i-langsele-prislappen-25-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d84e575e-a077-4bfe-b0c1-1da1b22678a8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>28-åring ny ägare till hus i Långsele – prislappen: 25 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/28-aring-ny-agare-till-hus-i-langsele-prislappen-25-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d84e575e-a077-4bfe-b0c1-1da1b22678a8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på adressen Österflo 102 i Långsele är nu klar. Ny ägare är Mary Joe...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Högslätten"
     data-uuid="db7fd2f4-7936-4334-b247-5be73d7d3a16">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Högslätten</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hogslatten/medarbetarfesten-i-harnosand-installd-for-fa-anmalda-det-ar-trakigt-for-de-som-ville-ga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db7fd2f4-7936-4334-b247-5be73d7d3a16","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hogslatten/medarbetarfesten-i-harnosand-installd-for-fa-anmalda-det-ar-trakigt-for-de-som-ville-ga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db7fd2f4-7936-4334-b247-5be73d7d3a16","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/79d8c4720a60068e1f6801407255b12b5a0d6456.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Högslätten"
     data-uuid="db7fd2f4-7936-4334-b247-5be73d7d3a16">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Högslätten</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hogslatten/medarbetarfesten-i-harnosand-installd-for-fa-anmalda-det-ar-trakigt-for-de-som-ville-ga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db7fd2f4-7936-4334-b247-5be73d7d3a16","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Medarbetarfesten i Härnösand inställd - för få anmälda: "Det är tråkigt för de som ville gå"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hogslatten/medarbetarfesten-i-harnosand-installd-for-fa-anmalda-det-ar-trakigt-for-de-som-ville-ga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db7fd2f4-7936-4334-b247-5be73d7d3a16","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Årets medarbetarfest för kommunanställda i Härnösand blev inställd. Orsaken är att bara 200 hade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hörnett"
     data-uuid="431916df-018a-4031-a7d8-4123c361578b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hörnett</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hörnett"
     data-uuid="431916df-018a-4031-a7d8-4123c361578b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hörnett</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hornett/byggbranschen-i-domsjo-far-tillskott-nytt-foretag-startar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"431916df-018a-4031-a7d8-4123c361578b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Byggbranschen i Domsjö får tillskott – nytt företag startar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hornett/byggbranschen-i-domsjo-far-tillskott-nytt-foretag-startar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"431916df-018a-4031-a7d8-4123c361578b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 26 november registrerades det nya bolaget North Sweden Construction AB hos Bolagsverket. De...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Själevad-Haffsta"
     data-uuid="daa01951-c3f1-4d96-8c4c-fcd44dba76b9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Själevad-Haffsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:22</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/133-kvadratmeter-stort-hus-i-overhornas-salt-for-615-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"daa01951-c3f1-4d96-8c4c-fcd44dba76b9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/133-kvadratmeter-stort-hus-i-overhornas-salt-for-615-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"daa01951-c3f1-4d96-8c4c-fcd44dba76b9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c494fce-8334-4d86-a709-c8350854c736.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Själevad-Haffsta"
     data-uuid="daa01951-c3f1-4d96-8c4c-fcd44dba76b9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Själevad-Haffsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:22</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/133-kvadratmeter-stort-hus-i-overhornas-salt-for-615-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"daa01951-c3f1-4d96-8c4c-fcd44dba76b9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>133 kvadratmeter stort hus i Överhörnäs sålt för 615 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/133-kvadratmeter-stort-hus-i-overhornas-salt-for-615-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"daa01951-c3f1-4d96-8c4c-fcd44dba76b9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Pontus och Frida Perstrand, 33 och 31 år, är nya ägare till huset på adressen Hörnäsvägen 73 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Åsele Kommun"
     data-uuid="334634e3-6874-460f-80d2-c3c421249793">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Åsele Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/asele-kommun/norrlandsforetaget-som-gor-succe-med-sina-skoterslap-inget-for-att-kora-mog-pa-skroten-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"334634e3-6874-460f-80d2-c3c421249793","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/asele-kommun/norrlandsforetaget-som-gor-succe-med-sina-skoterslap-inget-for-att-kora-mog-pa-skroten-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"334634e3-6874-460f-80d2-c3c421249793","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16d39653-fc7e-4884-9a27-3d47a13f1391.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Åsele Kommun"
     data-uuid="334634e3-6874-460f-80d2-c3c421249793">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Åsele Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/asele-kommun/norrlandsforetaget-som-gor-succe-med-sina-skoterslap-inget-for-att-kora-mog-pa-skroten-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"334634e3-6874-460f-80d2-c3c421249793","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Norrlandsföretaget som gör succé med sina skotersläp: ”Inget för att köra mög på skroten med”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/asele-kommun/norrlandsforetaget-som-gor-succe-med-sina-skoterslap-inget-for-att-kora-mog-pa-skroten-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"334634e3-6874-460f-80d2-c3c421249793","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det drar åt rätt håll för Northgrade, släpvagnstillverkaren i Åsele. Försäljningen ökade i fjol...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Remsle"
     data-uuid="db517b91-1cf6-4956-881a-93c6c26cada3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Remsle</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Remsle"
     data-uuid="db517b91-1cf6-4956-881a-93c6c26cada3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Remsle</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/remsle/nystartat-byggforetag-i-solleftea-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db517b91-1cf6-4956-881a-93c6c26cada3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nystartat byggföretag i Sollefteå</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/remsle/nystartat-byggforetag-i-solleftea-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db517b91-1cf6-4956-881a-93c6c26cada3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ottossons Bygg&amp;Entreprenad AB har angett följande som verksamhetsbeskrivning:...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hörnett"
     data-uuid="9f34dfdc-83eb-4d5e-b07d-02c6a29ac23d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hörnett</span>
        <span class="article-meta-divider">|</span>
        <span class="label">08:55</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/112-kvadratmeter-stort-hus-i-ornskoldsvik-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f34dfdc-83eb-4d5e-b07d-02c6a29ac23d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/112-kvadratmeter-stort-hus-i-ornskoldsvik-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f34dfdc-83eb-4d5e-b07d-02c6a29ac23d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec88ebc9-c446-432f-9f62-546ee872d73d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hörnett"
     data-uuid="9f34dfdc-83eb-4d5e-b07d-02c6a29ac23d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hörnett</span>
        <span class="article-meta-divider">|</span>
        <span class="label">08:55</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/112-kvadratmeter-stort-hus-i-ornskoldsvik-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f34dfdc-83eb-4d5e-b07d-02c6a29ac23d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>112 kvadratmeter stort hus i Örnsköldsvik sålt till nya ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/112-kvadratmeter-stort-hus-i-ornskoldsvik-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f34dfdc-83eb-4d5e-b07d-02c6a29ac23d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Högabergsvägen 24 i Örnsköldsvik har fått nya ägare. Köpare är Amelia...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ramsele"
     data-uuid="3044fb8e-b730-438c-a27c-c67c27185a83">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ramsele</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:41</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/ny-agare-till-fastigheten-pa-storfinnforsen-206-i-ramsele" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3044fb8e-b730-438c-a27c-c67c27185a83","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/ny-agare-till-fastigheten-pa-storfinnforsen-206-i-ramsele" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3044fb8e-b730-438c-a27c-c67c27185a83","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2efcf7ba-5149-4e68-ab9f-62920b9d8d4d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ramsele"
     data-uuid="3044fb8e-b730-438c-a27c-c67c27185a83">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ramsele</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:41</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/ny-agare-till-fastigheten-pa-storfinnforsen-206-i-ramsele" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3044fb8e-b730-438c-a27c-c67c27185a83","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny ägare till fastigheten på Storfinnforsen 206 i Ramsele</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/ny-agare-till-fastigheten-pa-storfinnforsen-206-i-ramsele" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3044fb8e-b730-438c-a27c-c67c27185a83","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Britt-Marie Sörensson, 73 år, har tagit över fastigheten på adressen Storfinnforsen 206 i Ramsele...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sidensjö"
     data-uuid="f470cf61-f946-45e7-9d68-6283356daed7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sidensjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:42</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/agarbyte-for-20-talshus-i-sidensjo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f470cf61-f946-45e7-9d68-6283356daed7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/agarbyte-for-20-talshus-i-sidensjo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f470cf61-f946-45e7-9d68-6283356daed7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29d3f561-9b22-40f8-b571-64c92a3ad97a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sidensjö"
     data-uuid="f470cf61-f946-45e7-9d68-6283356daed7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sidensjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:42</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/agarbyte-for-20-talshus-i-sidensjo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f470cf61-f946-45e7-9d68-6283356daed7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ägarbyte för 20-talshus i Sidensjö</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/agarbyte-for-20-talshus-i-sidensjo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f470cf61-f946-45e7-9d68-6283356daed7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Myre 151 i Sidensjö har fått nya ägare. Mona Katarina och Sven Johan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Skeppsmaln-Husum"
     data-uuid="db5b3e51-4f22-4d43-a1be-1c3eeb401cd4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skeppsmaln-Husum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:15</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/143-kvadratmeter-stort-hus-i-arnasvall-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db5b3e51-4f22-4d43-a1be-1c3eeb401cd4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/143-kvadratmeter-stort-hus-i-arnasvall-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db5b3e51-4f22-4d43-a1be-1c3eeb401cd4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24404dd4-8fd3-48cd-b236-c3ac55059809.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skeppsmaln-Husum"
     data-uuid="db5b3e51-4f22-4d43-a1be-1c3eeb401cd4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skeppsmaln-Husum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:15</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/143-kvadratmeter-stort-hus-i-arnasvall-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db5b3e51-4f22-4d43-a1be-1c3eeb401cd4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>143 kvadratmeter stort hus i Arnäsvall sålt till nya ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/143-kvadratmeter-stort-hus-i-arnasvall-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db5b3e51-4f22-4d43-a1be-1c3eeb401cd4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mikael Eriksson, 28, och Madeleine Strinnholm, 25, har köpt huset på adressen Överfälle 105 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5725d02bac1a35ebcf548f83e2883367"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_5725d02bac1a35ebcf548f83e2883367"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_0ed597c2119512abb9d983b309ede778"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_0ed597c2119512abb9d983b309ede778"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/allehanda-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-allehanda-och-mittmedia">
	      Om <span itemprop="brand">Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-allehanda-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = 'bb16d9f6f6aa41efad4f7143a8f71a1c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-590a4ecec09e52ba04b308c0eba67c5f6738a1ba8132d8af0e30271532015d8d.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c101221b046da9ba81d96d6a45d70bd1"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_c101221b046da9ba81d96d6a45d70bd1"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_1e803783fdb98ba45b3a0610432d8060"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_1e803783fdb98ba45b3a0610432d8060"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
