<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4YDn7jCiLRW494JqqVQnHlngCd19BsQRRcoFAMIfP3E" />

    <meta name="description" content="Räddningstjänsten har larmats till en bilbrand på Västra Ringvägen i Härnösand.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"2821672","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":222,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="allehanda.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.allehanda.se/artikel/kullen/larm-om-brinnande-bil-i-harnosand" />
  <meta property="og:title"           content="Larm om brinnande bil i Härnösand" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Räddningstjänsten har larmats till en bilbrand på Västra Ringvägen i Härnösand.">
    <meta property="fb:pages" content="173147850469" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Kullen" />
<meta property="article:published_time" content="2019-02-20 01:11:08 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/allehanda/apple-touch-icon-f992f3983fc04301fc10197b0ace343ff3896966ed3715f248379dfae3deae5e.png">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-32x32-a338dd3d8cb8252d34d41f08ea0de965b4ce0e17c8a5d7c4c0b2107143cd8c27.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/allehanda/favicon-16x16-74ed3dd5a09008db25f442dce99cb81a2f0dc6e74c8bdabf5fedabe66aa76148.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/allehanda/safari-pinned-tab-fb5993fe3cb775a102d190aca0571ccd23c4ee0b9fb6fbb7024412f35a369535.svg" color="#0a4d84">
  <link rel="shortcut icon" href="/assets/sites/allehanda/favicon-691c444ce37096bec8511ab2b2114b3f359fa4f41d5270b0a102e30bc70cd6bb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0a4d84">
    <meta name="apple-itunes-app" content="app-id=1008177078">

  <link rel="alternate" type="application/rss+xml" title="allehanda.se RSS" href="/feed" />

  <title>Larm om brinnande bil i Härnösand</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587935","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554822"}},{"bidder":"appnexus","params":{"placementId":"12948641"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542356,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587933","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554830"}},{"bidder":"appnexus","params":{"placementId":"12948634"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542358,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587931","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554831"}},{"bidder":"appnexus","params":{"placementId":"12940128"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542388,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133404,"zoneId":641084,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Olyckor \u0026 katastrofer","Brand","Fordonsbrand"],"base":{"publisher_id":"88606851","box":{"name":"dfp_allehanda_box","size":[250,360]},"dfp_family_big":{"name":"dfp_allehanda_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_allehanda_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_allehanda_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_allehanda_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_allehanda_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_allehanda_mobilt","size":[320,320]},"panorama":{"name":"dfp_allehanda_panorama","size":[980,240]},"ppw":{"name":"dfp_allehanda_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_allehanda_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_allehanda_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71339},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"stefan.forsberg@mittmedia.se","name":"Stefan Forsberg","phone":""}],"categories":["Olyckor \u0026 katastrofer","Brand","Fordonsbrand"],"id":"7dea72ac-799f-4f2b-8241-5a69a0b41f5e","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["allehanda.se","olyckor \u0026 katastrofer","brand","fordonsbrand","livered","nattwebben","allehanda","print","nopush","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"allehanda.se","environment":"production","id":"ALLEHANDA"},"triggerbee":{"siteId":531579},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.allehanda.se","site_title":"allehanda.se","site_description":"allehanda.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.allehanda.se","site_id":"ALLEHANDA","view_ads":"true","everysport_api_key":"4d0aab0be14ad340f724033d6320f973","section":null,"city":"Örnsköldsvik"};
  window.content_keywords = ["allehanda.se","olyckor \u0026 katastrofer","brand","fordonsbrand","livered","nattwebben","allehanda","print","nopush","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.allehanda.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/mittmedia-site-icons-8e32aa7b8fc94f8b612affde22b7cae5ee0a0955c6c211781d8171c9f07c12fc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.allehanda.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/allehanda/application-6f1cc5523a1930361c0b383eec3013b2c66759a30ccd1479ed1a34e08b540a3a.css" />
  <script src="/packs/application-197b00fb404d90405771.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="rql69uwXFc4PPsg7hdmKZEw7Yuu5O+OJO1NSZbEZhutK1a7z4qLzy/safKti6y/pPYf61Ezd7KNpi99qlXkYew==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="allehanda articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175057,
                                      6548233,
                                      701917);
</script>

    <script async src="https://allehanda.ecsanalytics.com/js/bbbdcg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 20 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/guiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang till ÖA"}}'>
                Skicka in evenemang till ÖA
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-motesreferat" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in mötesreferat"}}'>
                Skicka in mötesreferat
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.allehanda.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/harnosand" class="item" data-section-name="/harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kramfors"}}'>
    <a href="/kramfors" class="item" data-section-name="/kramfors" target="_self">
      Kramfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sollefteå"}}'>
    <a href="/solleftea" class="item" data-section-name="/solleftea" target="_self">
      Sollefteå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örnsköldsvik"}}'>
    <a href="/ornskoldsvik" class="item" data-section-name="/ornskoldsvik" target="_self">
      Örnsköldsvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Region Västernorrland"}}'>
    <a href="/region-vasternorrland" class="item" data-section-name="/region-vasternorrland" target="_self">
      Region Västernorrland
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härnösand"}}'>
    <a href="/nara-harnosand" class="item" data-section-name="/nara-harnosand" target="_self">
      Härnösand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kramfors"}}'>
    <a href="/nara-kramfors" class="item" data-section-name="/nara-kramfors" target="_self">
      Kramfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sollefteå"}}'>
    <a href="/nara-solleftea" class="item" data-section-name="/nara-solleftea" target="_self">
      Sollefteå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örnsköldsvik"}}'>
    <a href="/nara-ornskoldsvik" class="item" data-section-name="/nara-ornskoldsvik" target="_self">
      Örnsköldsvik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Modo Hockey"}}'>
    <a href="/modo" class="item" data-section-name="/modo" target="_self">
      Modo Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du år snart?"}}'>
    <a href="/skicka-in-grattis" class="item" data-section-name="/skicka-in-grattis" target="_self">
      Fyller du år snart?
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in minnesord"}}'>
    <a href="/skicka-in-minnesord" class="item" data-section-name="/skicka-in-minnesord" target="_self">
      Skicka in minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ordet fritt"}}'>
    <a href="/ordet-fritt" class="item" data-section-name="/ordet-fritt" target="_self">
      Ordet fritt
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://allehanda.lokus.se/" class="item" data-section-name="http://allehanda.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" class="item" data-section-name="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://allehanda.mittjobb.se/" class="item" data-section-name="http://allehanda.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/allehanda/main-logo-e9430422fe7abefc39db53c2e69585bfbdc604e0307b9689d0d8f826bc017666.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.allehanda.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang till ÖA"}}'>
          <a href="/guiden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang till ÖA</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in mötesreferat"}}'>
          <a href="/skicka-motesreferat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in mötesreferat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/kramfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/solleftea" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/ornskoldsvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Region Västernorrland"}}'>
          <a href="/region-vasternorrland" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Region Västernorrland</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härnösand"}}'>
          <a href="/nara-harnosand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härnösand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kramfors"}}'>
          <a href="/nara-kramfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kramfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sollefteå"}}'>
          <a href="/nara-solleftea" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sollefteå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örnsköldsvik"}}'>
          <a href="/nara-ornskoldsvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örnsköldsvik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Modo Hockey"}}'>
          <a href="/modo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Modo Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du år snart?"}}'>
          <a href="/skicka-in-grattis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du år snart?</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
          <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ordet fritt"}}'>
          <a href="/ordet-fritt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ordet fritt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://allehanda.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokustaoa" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://allehanda.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="7dea72ac-799f-4f2b-8241-5a69a0b41f5e"
        data-content-states="open,soft_locked"
        data-keywords="allehanda.se,olyckor &amp; katastrofer,brand,fordonsbrand,livered,nattwebben,allehanda,print,nopush,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.allehanda.se//assets/sites/allehanda/site-logo-fallback-62c72387dea7e2fa3f04e48b1ca7fd0f52c55a9404363102416417910710f34a.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Allehanda">
      </div>
      <meta itemprop="datePublished" content="2019-02-20">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Kullen"
     data-uuid="7dea72ac-799f-4f2b-8241-5a69a0b41f5e">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 02:11</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Larm om brinnande bil i Härnösand</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Larm%20om%20brinnande%20bil%20i%20H%C3%A4rn%C3%B6sand&url=https://www.allehanda.se/artikel/kullen/larm-om-brinnande-bil-i-harnosand"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7dea72ac-799f-4f2b-8241-5a69a0b41f5e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=R%C3%A4ddningstj%C3%A4nsten+har+larmats+till+en+bilbrand+p%C3%A5+V%C3%A4stra+Ringv%C3%A4gen+i+H%C3%A4rn%C3%B6sand.&p%5Btitle%5D=Larm%2520om%2520brinnande%2520bil%2520i%2520H%25C3%25A4rn%25C3%25B6sand&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fkullen%2Flarm-om-brinnande-bil-i-harnosand&s=100&t=Larm%2520om%2520brinnande%2520bil%2520i%2520H%25C3%25A4rn%25C3%25B6sand&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fkullen%2Flarm-om-brinnande-bil-i-harnosand"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7dea72ac-799f-4f2b-8241-5a69a0b41f5e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.allehanda.se/artikel/kullen/larm-om-brinnande-bil-i-harnosand">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-7dea72ac-799f-4f2b-8241-5a69a0b41f5e" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Denny Calvo
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="7dea72ac-799f-4f2b-8241-5a69a0b41f5e" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Räddningstjänsten har larmats till en bilbrand på Västra Ringvägen i Härnösand.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a72fce81e55808ab71ce0bc7353786b6"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_a72fce81e55808ab71ce0bc7353786b6"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b637a608-bde7-430b-8b86-dfb974416791.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Denny Calvo
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Larmet om branden inkom till SOS Alarm strax före klockan 01 under natten mot onsdag. Brandens omfattning är ännu oklar, liksom dess orsak.</p><p class="body"><em>Texten uppdateras.</em></p>
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-4-3">
      <iframe id="resource-id-227710" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/227710?article_uuid=7dea72ac-799f-4f2b-8241-5a69a0b41f5e&canonical_url=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fkullen%2Flarm-om-brinnande-bil-i-harnosand&categories%5B%5D=Olyckor+%26+katastrofer&categories%5B%5D=Brand&categories%5B%5D=Fordonsbrand&domain=allehanda.se" frameborder="0" width="100%" scrolling="no" class="googlemaps-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-227710");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/227710?article_uuid=7dea72ac-799f-4f2b-8241-5a69a0b41f5e&canonical_url=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fkullen%2Flarm-om-brinnande-bil-i-harnosand&categories%5B%5D=Olyckor+%26+katastrofer&categories%5B%5D=Brand&categories%5B%5D=Fordonsbrand&domain=allehanda.se') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body"><em>Kartan anger ungefärlig position.</em></p><p class="body"><strong>Vet du mer? Har du bilder/film?</strong> <a href="https://tips.mittmedia.se/amse?_ga=1.34387873.1492696702.1438372399" title="">Tipsa oss här</a>, skicka sms/mms till 72023 (inled meddelandet med allehanda) eller mejla <a href="mailto:tips@allehanda.se" title="">tips@allehanda.se</a>.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Stefan Forsberg</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:stefan.forsberg@mittmedia.se" class="email">stefan.forsberg@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Larm%20om%20brinnande%20bil%20i%20H%C3%A4rn%C3%B6sand&url=https://www.allehanda.se/artikel/kullen/larm-om-brinnande-bil-i-harnosand"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7dea72ac-799f-4f2b-8241-5a69a0b41f5e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=R%C3%A4ddningstj%C3%A4nsten+har+larmats+till+en+bilbrand+p%C3%A5+V%C3%A4stra+Ringv%C3%A4gen+i+H%C3%A4rn%C3%B6sand.&p%5Btitle%5D=Larm%2520om%2520brinnande%2520bil%2520i%2520H%25C3%25A4rn%25C3%25B6sand&p%5Burl%5D=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fkullen%2Flarm-om-brinnande-bil-i-harnosand&s=100&t=Larm%2520om%2520brinnande%2520bil%2520i%2520H%25C3%25A4rn%25C3%25B6sand&u=https%3A%2F%2Fwww.allehanda.se%2Fartikel%2Fkullen%2Flarm-om-brinnande-bil-i-harnosand"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7dea72ac-799f-4f2b-8241-5a69a0b41f5e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8a5bcfacda5d71b66c42c546e3707191"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_8a5bcfacda5d71b66c42c546e3707191"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_18a0bebbf4274bcc834a45ff55bf8efa"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_18a0bebbf4274bcc834a45ff55bf8efa"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Högsjö"
     data-uuid="7315891c-09fd-4ea7-9877-dce6ce0af2ab">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Högsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hogsjo/buss-brann-pa-e4-utanfor-utansjo" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7315891c-09fd-4ea7-9877-dce6ce0af2ab","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hogsjo/buss-brann-pa-e4-utanfor-utansjo" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7315891c-09fd-4ea7-9877-dce6ce0af2ab","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcdab26b-4b9b-43b2-9100-94295f54ff3d.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Högsjö"
     data-uuid="7315891c-09fd-4ea7-9877-dce6ce0af2ab">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Högsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hogsjo/buss-brann-pa-e4-utanfor-utansjo" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7315891c-09fd-4ea7-9877-dce6ce0af2ab","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Buss brann på E4 utanför Utansjö</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hogsjo/buss-brann-pa-e4-utanfor-utansjo" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7315891c-09fd-4ea7-9877-dce6ce0af2ab","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 16:40 inkom ett larm till SOS om att en buss brinner på E4 i Utansjö.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Högsjö"
     data-uuid="8d3d2c12-3506-4484-92f3-1d084385ce3c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Högsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hogsjo/lastbilsslap-fyllt-med-snoskotrar-och-fyrhjulingar-tog-eld-vid-e4-norr-om-harnosand" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d3d2c12-3506-4484-92f3-1d084385ce3c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hogsjo/lastbilsslap-fyllt-med-snoskotrar-och-fyrhjulingar-tog-eld-vid-e4-norr-om-harnosand" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d3d2c12-3506-4484-92f3-1d084385ce3c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5ff567f005c985a826b7c0b4d5627cfb30ef8db3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Högsjö"
     data-uuid="8d3d2c12-3506-4484-92f3-1d084385ce3c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Högsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hogsjo/lastbilsslap-fyllt-med-snoskotrar-och-fyrhjulingar-tog-eld-vid-e4-norr-om-harnosand" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d3d2c12-3506-4484-92f3-1d084385ce3c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lastbilssläp fyllt med snöskotrar och fyrhjulingar tog eld vid E4 norr om Härnösand</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hogsjo/lastbilsslap-fyllt-med-snoskotrar-och-fyrhjulingar-tog-eld-vid-e4-norr-om-harnosand" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d3d2c12-3506-4484-92f3-1d084385ce3c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 17.40 på lördagseftermiddagen inkom larm till SOS om en lastbil som brann på en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Boteå"
     data-uuid="7b7c8faa-730b-43dd-af66-f3b681db06a9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Boteå</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/botea/hundskall-vackte-grannen-i-undrom-som-larmade-direkt-det-var-ett-enormt-ljus-som-spred-sig-fran-branden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b7c8faa-730b-43dd-af66-f3b681db06a9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/botea/hundskall-vackte-grannen-i-undrom-som-larmade-direkt-det-var-ett-enormt-ljus-som-spred-sig-fran-branden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b7c8faa-730b-43dd-af66-f3b681db06a9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2768d63-deec-4011-8ef2-e85a726f390a.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Boteå"
     data-uuid="7b7c8faa-730b-43dd-af66-f3b681db06a9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Boteå</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/botea/hundskall-vackte-grannen-i-undrom-som-larmade-direkt-det-var-ett-enormt-ljus-som-spred-sig-fran-branden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b7c8faa-730b-43dd-af66-f3b681db06a9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hundskall väckte grannen i Undrom som larmade direkt: "Det var ett enormt ljus som spred sig från branden"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/botea/hundskall-vackte-grannen-i-undrom-som-larmade-direkt-det-var-ett-enormt-ljus-som-spred-sig-fran-branden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b7c8faa-730b-43dd-af66-f3b681db06a9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Plötsligt började hunden i huset att skälla. – Jag ropade att det är bara råddjur som rör sig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrala Örnsköldsvik"
     data-uuid="14464b73-d12d-4de7-9ca3-637f36ede299">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Örnsköldsvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrala-ornskoldsvik/kvinna-hittad-dod-efter-lagenhetsbrand-i-ornskoldsvik" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14464b73-d12d-4de7-9ca3-637f36ede299","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrala-ornskoldsvik/kvinna-hittad-dod-efter-lagenhetsbrand-i-ornskoldsvik" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14464b73-d12d-4de7-9ca3-637f36ede299","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20b56a77-5fd2-43c2-a4d0-17f67ca09a6b.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrala Örnsköldsvik"
     data-uuid="14464b73-d12d-4de7-9ca3-637f36ede299">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Örnsköldsvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrala-ornskoldsvik/kvinna-hittad-dod-efter-lagenhetsbrand-i-ornskoldsvik" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14464b73-d12d-4de7-9ca3-637f36ede299","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kvinna hittad död efter lägenhetsbrand i Örnsköldsvik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrala-ornskoldsvik/kvinna-hittad-dod-efter-lagenhetsbrand-i-ornskoldsvik" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14464b73-d12d-4de7-9ca3-637f36ede299","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tidigt på tisdagsmorgonen upptäcktes en brand i ett flerfamiljshus på Sörliden, Örnsköldsviks...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrala Härnösand"
     data-uuid="625b9a16-8a3a-4530-8ba3-63f75d1d6589">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Härnösand</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/centrala-harnosand/larm-om-brand-i-centrala-harnosand-restaurangagare-hade-glomt-slacka-ljusen-pa-borden-vid-stangning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"625b9a16-8a3a-4530-8ba3-63f75d1d6589","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrala-harnosand/larm-om-brand-i-centrala-harnosand-restaurangagare-hade-glomt-slacka-ljusen-pa-borden-vid-stangning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"625b9a16-8a3a-4530-8ba3-63f75d1d6589","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/589dff2e-690c-414b-813a-3613d23c4628.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrala Härnösand"
     data-uuid="625b9a16-8a3a-4530-8ba3-63f75d1d6589">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Härnösand</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrala-harnosand/larm-om-brand-i-centrala-harnosand-restaurangagare-hade-glomt-slacka-ljusen-pa-borden-vid-stangning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"625b9a16-8a3a-4530-8ba3-63f75d1d6589","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Larm om brand i centrala Härnösand –  restaurangägare hade glömt släcka ljusen på borden vid stängning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrala-harnosand/larm-om-brand-i-centrala-harnosand-restaurangagare-hade-glomt-slacka-ljusen-pa-borden-vid-stangning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"625b9a16-8a3a-4530-8ba3-63f75d1d6589","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 20.58 inkom ett larm om att det brann inne på en restaurang på Storgatan i centrala...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Boteå"
     data-uuid="5c2a1a6a-699f-4e1b-ac98-9c1c90234a2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Boteå</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/botea/brand-i-villa-oster-om-solleftea-agaren-slackte-sjalv-med-sno" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c2a1a6a-699f-4e1b-ac98-9c1c90234a2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/botea/brand-i-villa-oster-om-solleftea-agaren-slackte-sjalv-med-sno" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c2a1a6a-699f-4e1b-ac98-9c1c90234a2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12bb5147280378e4c161828fdea5b02b17ec5569.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Boteå"
     data-uuid="5c2a1a6a-699f-4e1b-ac98-9c1c90234a2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Boteå</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/botea/brand-i-villa-oster-om-solleftea-agaren-slackte-sjalv-med-sno" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c2a1a6a-699f-4e1b-ac98-9c1c90234a2b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Brand i villa öster om Sollefteå – ägaren släckte själv med snö</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/botea/brand-i-villa-oster-om-solleftea-agaren-slackte-sjalv-med-sno" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c2a1a6a-699f-4e1b-ac98-9c1c90234a2b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under onsdagskvällen började det brinna i en källare i en villa i Arlom, öster om Sollefteå....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sälsten"
     data-uuid="f7fd3036-15ee-4ef6-8e1c-cdcd47f404b1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sälsten</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/salsten/elskap-i-centrala-harnosand-borjade-brinna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7fd3036-15ee-4ef6-8e1c-cdcd47f404b1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/salsten/elskap-i-centrala-harnosand-borjade-brinna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7fd3036-15ee-4ef6-8e1c-cdcd47f404b1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/91ce35c4-e230-4f4e-98e3-496fcbba50b6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sälsten"
     data-uuid="f7fd3036-15ee-4ef6-8e1c-cdcd47f404b1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sälsten</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/salsten/elskap-i-centrala-harnosand-borjade-brinna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7fd3036-15ee-4ef6-8e1c-cdcd47f404b1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Elskåp i centrala Härnösand började brinna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/salsten/elskap-i-centrala-harnosand-borjade-brinna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7fd3036-15ee-4ef6-8e1c-cdcd47f404b1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 14-tiden på fredagen inkom ett larm om en utomhusbrand i centrala Härnösand. Ett elskåp på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brunne"
     data-uuid="7762af7c-19a0-4cc2-9856-9be4dc231bd6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brunne</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/brunne/larm-om-brand-i-byggnad-i-harnosand-vaga-uppgifter-gor-att-raddningstjansten-inte-rycker-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7762af7c-19a0-4cc2-9856-9be4dc231bd6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brunne/larm-om-brand-i-byggnad-i-harnosand-vaga-uppgifter-gor-att-raddningstjansten-inte-rycker-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7762af7c-19a0-4cc2-9856-9be4dc231bd6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c7c00a6-8f41-4db1-9100-f2c811819460.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brunne"
     data-uuid="7762af7c-19a0-4cc2-9856-9be4dc231bd6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brunne</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brunne/larm-om-brand-i-byggnad-i-harnosand-vaga-uppgifter-gor-att-raddningstjansten-inte-rycker-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7762af7c-19a0-4cc2-9856-9be4dc231bd6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Larm om brand i byggnad i Härnösand – vaga uppgifter gör att räddningstjänsten inte rycker ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brunne/larm-om-brand-i-byggnad-i-harnosand-vaga-uppgifter-gor-att-raddningstjansten-inte-rycker-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7762af7c-19a0-4cc2-9856-9be4dc231bd6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 17.20 inkom ett larm om att det brinner i en byggnad söder om Långsjön i Härnösand.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Boteå"
     data-uuid="94467f90-3c48-462f-a9a1-f1dd5386db17">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Boteå</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/botea/garage-i-undrom-brann-ner-till-grunden-tva-bilar-forstordes" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94467f90-3c48-462f-a9a1-f1dd5386db17","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/botea/garage-i-undrom-brann-ner-till-grunden-tva-bilar-forstordes" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94467f90-3c48-462f-a9a1-f1dd5386db17","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88ddac78-1d74-4e7e-8c04-9c1d3addc2dd.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Boteå"
     data-uuid="94467f90-3c48-462f-a9a1-f1dd5386db17">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Boteå</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/botea/garage-i-undrom-brann-ner-till-grunden-tva-bilar-forstordes" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94467f90-3c48-462f-a9a1-f1dd5386db17","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Garage i Undrom brann ner till grunden – två bilar förstördes</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/botea/garage-i-undrom-brann-ner-till-grunden-tva-bilar-forstordes" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94467f90-3c48-462f-a9a1-f1dd5386db17","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tidigt på tisdagsmorgonen brann ett garage i Undrom, Sollefteå kommun, ner till grunden. Två...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="ff82b1de-a627-463d-a5be-d1c97cc630de">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/nattens-nyheter-pelletskamin-orsakade-glodbrand-i-villaskorsten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff82b1de-a627-463d-a5be-d1c97cc630de","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/nattens-nyheter-pelletskamin-orsakade-glodbrand-i-villaskorsten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff82b1de-a627-463d-a5be-d1c97cc630de","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b661a685a87d46b3fb970dce18b4f82e1a0d30cc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="ff82b1de-a627-463d-a5be-d1c97cc630de">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/allmant/nattens-nyheter-pelletskamin-orsakade-glodbrand-i-villaskorsten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff82b1de-a627-463d-a5be-d1c97cc630de","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Pelletskamin orsakade glödbrand i villaskorsten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/nattens-nyheter-pelletskamin-orsakade-glodbrand-i-villaskorsten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff82b1de-a627-463d-a5be-d1c97cc630de","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">God morgon! Här kommer en uppdatering av vad som har hänt.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kramfors"
     data-uuid="782943a8-15a2-42cb-b5a4-4ddd4c1d01a3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kramfors</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kramfors/brand-i-flerfamiljshus-i-kramfors-brann-pa-spisen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"782943a8-15a2-42cb-b5a4-4ddd4c1d01a3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kramfors/brand-i-flerfamiljshus-i-kramfors-brann-pa-spisen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"782943a8-15a2-42cb-b5a4-4ddd4c1d01a3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f9a472c-dff2-4b8b-b91d-c72d4c3bc4b7.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kramfors"
     data-uuid="782943a8-15a2-42cb-b5a4-4ddd4c1d01a3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kramfors</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kramfors/brand-i-flerfamiljshus-i-kramfors-brann-pa-spisen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"782943a8-15a2-42cb-b5a4-4ddd4c1d01a3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Brand i flerfamiljshus i Kramfors – brann på spisen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kramfors/brand-i-flerfamiljshus-i-kramfors-brann-pa-spisen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"782943a8-15a2-42cb-b5a4-4ddd4c1d01a3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 17.28 på fredagen inkom ett larm om brand i en lägenhet i ett flerfamiljshus på Ringvägen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Skorped"
     data-uuid="47d14b87-e6d0-48c8-be9a-d185a9eac6ed">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skorped</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/skorped/soteld-bakom-brandkarsutryckning-i-skorped-det-slog-gnistor-ur-skorstenen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47d14b87-e6d0-48c8-be9a-d185a9eac6ed","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/skorped/soteld-bakom-brandkarsutryckning-i-skorped-det-slog-gnistor-ur-skorstenen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47d14b87-e6d0-48c8-be9a-d185a9eac6ed","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skorped"
     data-uuid="47d14b87-e6d0-48c8-be9a-d185a9eac6ed">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skorped</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/skorped/soteld-bakom-brandkarsutryckning-i-skorped-det-slog-gnistor-ur-skorstenen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47d14b87-e6d0-48c8-be9a-d185a9eac6ed","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Soteld bakom brandkårsutryckning i Skorped: "Det slog gnistor ur skorstenen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/skorped/soteld-bakom-brandkarsutryckning-i-skorped-det-slog-gnistor-ur-skorstenen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47d14b87-e6d0-48c8-be9a-d185a9eac6ed","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under natten mot fredagen larmades räddningstjänsten till en villa i Skorped efter larm om soteld...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Helgum"
     data-uuid="d62a624a-151b-48f4-a9e5-6093c1847954">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Helgum</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/helgum/soteld-i-solleftea-raddningstjansten-verkar-ha-gatt-bra" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d62a624a-151b-48f4-a9e5-6093c1847954","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/helgum/soteld-i-solleftea-raddningstjansten-verkar-ha-gatt-bra" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d62a624a-151b-48f4-a9e5-6093c1847954","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40e5deab-63eb-4d1c-b752-6832a38a1e08.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Helgum"
     data-uuid="d62a624a-151b-48f4-a9e5-6093c1847954">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Helgum</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/helgum/soteld-i-solleftea-raddningstjansten-verkar-ha-gatt-bra" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d62a624a-151b-48f4-a9e5-6093c1847954","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Soteld i Sollefteå – räddningstjänsten: "Verkar ha gått bra"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/helgum/soteld-i-solleftea-raddningstjansten-verkar-ha-gatt-bra" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d62a624a-151b-48f4-a9e5-6093c1847954","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 19.56 på fredagskvällen inkom ett larm om en soteld i Helgum, Sollefteå.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="b2ab905c-ba67-49f0-94d1-611834209eaf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Blåljus</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/blaljus/25-000-hektar-brann-nu-kritiseras-raddningsinsatserna-vid-sommarens-brander" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2ab905c-ba67-49f0-94d1-611834209eaf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/25-000-hektar-brann-nu-kritiseras-raddningsinsatserna-vid-sommarens-brander" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2ab905c-ba67-49f0-94d1-611834209eaf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e8034f8-3e5f-4eb0-85c0-0233024f7a5a.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="b2ab905c-ba67-49f0-94d1-611834209eaf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Blåljus</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/blaljus/25-000-hektar-brann-nu-kritiseras-raddningsinsatserna-vid-sommarens-brander" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2ab905c-ba67-49f0-94d1-611834209eaf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>25 000 hektar brann – nu kritiseras räddningsinsatserna vid sommarens bränder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/blaljus/25-000-hektar-brann-nu-kritiseras-raddningsinsatserna-vid-sommarens-brander" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2ab905c-ba67-49f0-94d1-611834209eaf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Över 300 mark- och skogsbränder bekämpades sommaren 2018. Några av dem spreds till enorma områden...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stockholms Kommun"
     data-uuid="59c32908-a1d7-4ea3-8f07-42b1f0e85b00">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stockholms Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholms-kommun/utredning-kritiserar-hanteringen-av-sommarens-skogsbrander-som-det-ar-i-dag-ar-vi-inte-trygga-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59c32908-a1d7-4ea3-8f07-42b1f0e85b00","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholms-kommun/utredning-kritiserar-hanteringen-av-sommarens-skogsbrander-som-det-ar-i-dag-ar-vi-inte-trygga-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59c32908-a1d7-4ea3-8f07-42b1f0e85b00","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9397ce2c-42dd-4a12-896a-c2cc9f6bbd26.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stockholms Kommun"
     data-uuid="59c32908-a1d7-4ea3-8f07-42b1f0e85b00">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stockholms Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stockholms-kommun/utredning-kritiserar-hanteringen-av-sommarens-skogsbrander-som-det-ar-i-dag-ar-vi-inte-trygga-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59c32908-a1d7-4ea3-8f07-42b1f0e85b00","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Utredning kritiserar hanteringen av sommarens skogsbränder: "Som det är i dag är vi inte trygga"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholms-kommun/utredning-kritiserar-hanteringen-av-sommarens-skogsbrander-som-det-ar-i-dag-ar-vi-inte-trygga-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59c32908-a1d7-4ea3-8f07-42b1f0e85b00","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sommaren 2018 startade mer än 300 mark- och skogsbränder. Över 25 000 hektar brandhärjades –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örnsköldsviks Kommun"
     data-uuid="058d7479-450e-4ef0-a8f4-935e458c09a0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örnsköldsviks Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ornskoldsviks-kommun/trafikolycka-i-sjalevad-kvinna-ford-till-sjukhus-med-ambulans" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"058d7479-450e-4ef0-a8f4-935e458c09a0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ornskoldsviks-kommun/trafikolycka-i-sjalevad-kvinna-ford-till-sjukhus-med-ambulans" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"058d7479-450e-4ef0-a8f4-935e458c09a0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47f734ad-b0da-44a7-ac77-b1bdd5d7d24e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks Kommun"
     data-uuid="058d7479-450e-4ef0-a8f4-935e458c09a0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örnsköldsviks Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ornskoldsviks-kommun/trafikolycka-i-sjalevad-kvinna-ford-till-sjukhus-med-ambulans" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"058d7479-450e-4ef0-a8f4-935e458c09a0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikolycka i Själevad – kvinna förd till sjukhus med ambulans</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ornskoldsviks-kommun/trafikolycka-i-sjalevad-kvinna-ford-till-sjukhus-med-ambulans" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"058d7479-450e-4ef0-a8f4-935e458c09a0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 13.28 på tisdagen inkom ett larm om att det inträffat en trafikolycka på Mycklingsvägen i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandö/Lugnvik"
     data-uuid="c66ed8f1-592e-4656-9b95-d0b90f27107c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sandö/Lugnvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sando-lugnvik/trafikolycka-i-lugnvik-tva-bilar-i-krock" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c66ed8f1-592e-4656-9b95-d0b90f27107c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sando-lugnvik/trafikolycka-i-lugnvik-tva-bilar-i-krock" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c66ed8f1-592e-4656-9b95-d0b90f27107c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/yj8-RgR-0JTv_I8NoJvEllPGiZMAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandö/Lugnvik"
     data-uuid="c66ed8f1-592e-4656-9b95-d0b90f27107c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sandö/Lugnvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sando-lugnvik/trafikolycka-i-lugnvik-tva-bilar-i-krock" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c66ed8f1-592e-4656-9b95-d0b90f27107c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikolycka i Lugnvik – två bilar i krock</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sando-lugnvik/trafikolycka-i-lugnvik-tva-bilar-i-krock" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c66ed8f1-592e-4656-9b95-d0b90f27107c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På tisdagsmorgonen inträffade en trafikolycka i Lugnvik, Kramfors kommun. Två bilar kolliderade,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Herrskog/Gallsäter"
     data-uuid="8cd7d4a6-9e89-4fa2-ad14-1635a3763bc9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Herrskog/Gallsäter</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/herrskog-gallsater/skoterolycka-oster-om-kramfors-forare-korde-in-i-ett-trad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cd7d4a6-9e89-4fa2-ad14-1635a3763bc9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/herrskog-gallsater/skoterolycka-oster-om-kramfors-forare-korde-in-i-ett-trad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cd7d4a6-9e89-4fa2-ad14-1635a3763bc9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/216e8147a72b4e5709ac7cda47822e076947ca05.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Herrskog/Gallsäter"
     data-uuid="8cd7d4a6-9e89-4fa2-ad14-1635a3763bc9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Herrskog/Gallsäter</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/herrskog-gallsater/skoterolycka-oster-om-kramfors-forare-korde-in-i-ett-trad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cd7d4a6-9e89-4fa2-ad14-1635a3763bc9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skoterolycka öster om Kramfors – förare körde in i ett träd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/herrskog-gallsater/skoterolycka-oster-om-kramfors-forare-korde-in-i-ett-trad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cd7d4a6-9e89-4fa2-ad14-1635a3763bc9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 20.30-tiden på lördagskvällen inkom larm till SOS om en trafikolycka mellan Herrskog och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Älandsbro/Hemsön"
     data-uuid="a3abce79-5b80-49ca-98f7-2dd8b5f10988">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Älandsbro/Hemsön</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/alandsbro-hemson/bil-korde-in-snodriva-i-alandsbro" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3abce79-5b80-49ca-98f7-2dd8b5f10988","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/alandsbro-hemson/bil-korde-in-snodriva-i-alandsbro" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3abce79-5b80-49ca-98f7-2dd8b5f10988","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/37eefe0c1c9b91ea2492a2da7953e4e7ec74eb9a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Älandsbro/Hemsön"
     data-uuid="a3abce79-5b80-49ca-98f7-2dd8b5f10988">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Älandsbro/Hemsön</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/alandsbro-hemson/bil-korde-in-snodriva-i-alandsbro" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3abce79-5b80-49ca-98f7-2dd8b5f10988","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bil körde in snödriva i Älandsbro </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/alandsbro-hemson/bil-korde-in-snodriva-i-alandsbro" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3abce79-5b80-49ca-98f7-2dd8b5f10988","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 11.09 inkom larm om en trafikolycka i Älandsbro.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Arnäs/Dekarsön/Hornön"
     data-uuid="ccde01c9-609f-4b2b-b3d8-cf66e8fc4b49">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Arnäs/Dekarsön/Hornön</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/arnas-dekarson-hornon/lastbilsolycka-pa-e4-i-hojd-med-arnasvall-vagen-blockerades-i-bada-korriktningarna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ccde01c9-609f-4b2b-b3d8-cf66e8fc4b49","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/arnas-dekarson-hornon/lastbilsolycka-pa-e4-i-hojd-med-arnasvall-vagen-blockerades-i-bada-korriktningarna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ccde01c9-609f-4b2b-b3d8-cf66e8fc4b49","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/893a98af-0903-4829-9bfe-c64e70927735.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Arnäs/Dekarsön/Hornön"
     data-uuid="ccde01c9-609f-4b2b-b3d8-cf66e8fc4b49">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Arnäs/Dekarsön/Hornön</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/arnas-dekarson-hornon/lastbilsolycka-pa-e4-i-hojd-med-arnasvall-vagen-blockerades-i-bada-korriktningarna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ccde01c9-609f-4b2b-b3d8-cf66e8fc4b49","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lastbilsolycka på E4 i höjd med Arnäsvall – vägen blockerades i båda körriktningarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/arnas-dekarson-hornon/lastbilsolycka-pa-e4-i-hojd-med-arnasvall-vagen-blockerades-i-bada-korriktningarna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ccde01c9-609f-4b2b-b3d8-cf66e8fc4b49","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En singelolycka med lastbil inträffade på E4 vid trafikplats Arnäs i höjd med Arnäsvall vid...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/allehanda-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-allehanda-och-mittmedia">
	      Om <span itemprop="brand">Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-allehanda-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@allehanda.se">tips@allehanda.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4666072006">0660-720 06</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med allehanda</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script>
  window.orvesto_id = 'bb16d9f6f6aa41efad4f7143a8f71a1c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_0fcd9ed72daee1d1645f7488029d7f7b"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_0fcd9ed72daee1d1645f7488029d7f7b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3385a7b5d2d74429eba523ec75ac1b9a"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_3385a7b5d2d74429eba523ec75ac1b9a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
