<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/allehanda/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/allehanda/favicon.svg"> <link rel="mask-icon" href="/assets/static/allehanda/mask.svg" color="#1d3965"> <link rel="apple-touch-icon" href="/assets/static/allehanda/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/darkblue-b028eb5e33.css" /> <script>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</script> <script type="module"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script type="module" src="/assets/rev/main.29fbca926b6fc3adfe28.js"></script> <script>document.documentElement.classList.remove('no-js');</script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="module" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta property="fb:pages" content="173147850469" />
<meta property="fb:pages" content="1012215355476527" />
<meta property="fb:pages" content="1553754468250724" />
<meta property="fb:pages" content="173147850469" />
<title>Live: Viktige backen ser ut att göra comeback – Allehanda.se</title>
<meta name="title" content="LIVE: Viktige backen ser ut att göra comeback" />
<meta property="twitter:title" content="LIVE: Viktige backen ser ut att göra comeback" />
<meta property="og:title" content="LIVE: Viktige backen ser ut att göra comeback" />
<meta name="description" content="På fredag spelar Modo Hockey sista matchen innan det korta juluppehållet." />
<meta property="og:description" content="Följ Modos träning här." />
<link rel="canonical" href="https://www.allehanda.se/2022-12-15/live-viktige-backen-ser-ut-att-gora-comeback?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.allehanda.se/2022-12-15/live-viktige-backen-ser-ut-att-gora-comeback?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.allehanda.se/2022-12-15/live-viktige-backen-ser-ut-att-gora-comeback" />
<meta property="og:site_name" content="Allehanda.se" />
<link rel="alternate" type="application/rss+xml" href="https://www.allehanda.se/feeds/feed.xml?via=rss-autodiscovery" title="Allehanda.se RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Följ Modos träning här." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="allehanda"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/oa"><span class="top-bar__text">Prenumerera på Allehanda.se</span><span class="top-bar__icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title">Örnsköldsviks Allehanda</title>
  <path
    d="M111.86 9.27v79.62H0V9.27h111.86ZM33.59 27.52c-16.17 0-22.94 11.32-22.94 25.87 0 1.64.09 3.25.27 4.81 1.37 12 8.15 21.45 22.51 21.45 15.14 0 21.93-10.6 22.83-23.37l.05-.75c.04-.76.06-1.52.06-2.3 0-14.54-6.46-25.7-22.78-25.7Zm50.58.93h-14.1l-16.7 50.12h12.86l1.84-6.31h14.56l1.7 6.31h15.77l-9.54-30-6.4-20.12Zm-50.74 10.4c5.08 0 7.09 1.6 7.09 11.46v5.65l-.05 2.12c-.31 9.08-2.37 11.02-6.88 11.02-4.44 0-6.63-1.75-7.02-10.4l-.02-.47a69.82 69.82 0 0 1-.05-2.6v-5.4c.05-9.59 1.92-11.39 6.93-11.39Zm42.2 3.07 1.45 8.93.35 1.3 2.89 10.87h-9.78L74 50.85l1.62-8.93Zm-31.2-25.8c-3.1 0-6.03 2.63-6.03 6.02s2.94 6.03 6.02 6.03a6.03 6.03 0 0 0 0-12.05Zm-21.33 0c-3.09 0-6.02 2.63-6.02 6.02s2.94 6.03 6.02 6.03a6.03 6.03 0 0 0 0-12.05Zm256.62-6.28a4 4 0 0 0 3.93-4.02 4.01 4.01 0 0 0-3.93-4.04 4.09 4.09 0 0 0-3.99 4.04 4.08 4.08 0 0 0 3.99 4.02Zm14.1 0a4 4 0 0 0 3.95-4.02 4.01 4.01 0 0 0-3.94-4.04 4.09 4.09 0 0 0-3.99 4.04 4.08 4.08 0 0 0 3.99 4.02Zm-2.3 18.23v-3.4c0-6.6-1.32-7.68-4.7-7.68-3.35 0-4.57 1.24-4.57 7.89v3.35c0 7.58 1.42 9.03 4.68 9.03s4.59-1.56 4.59-9.19Zm-19.77-1.33c0-9.75 4.48-17.32 15.18-17.32 10.8 0 15.08 7.47 15.08 17.21 0 9.43-4.38 17.68-15.18 17.68-10.75 0-15.08-8.09-15.08-17.57ZM135.3 9.84c2.1 0 3.94-1.76 3.94-4.03a4.02 4.02 0 0 0-3.94-4.03 4.09 4.09 0 0 0-3.98 4.03 4.08 4.08 0 0 0 3.98 4.03Zm14.1 0c2.1 0 3.95-1.76 3.95-4.03a4.01 4.01 0 0 0-3.94-4.03 4.09 4.09 0 0 0-3.98 4.03 4.08 4.08 0 0 0 3.98 4.03ZM147 28.07v-3.4c0-6.6-1.32-7.68-4.69-7.68-3.36 0-4.58 1.24-4.58 7.89v3.35c0 7.58 1.43 9.02 4.69 9.02 3.26 0 4.58-1.55 4.58-9.18Zm-19.76-1.33c0-9.75 4.48-17.32 15.18-17.32 10.8 0 15.08 7.47 15.08 17.21 0 9.43-4.39 17.68-15.19 17.68-10.74 0-15.07-8.09-15.07-17.57Zm327.36 15.3 1.53-6.95c2.85 1.03 5.3 1.8 8.35 1.8 3.57 0 4.59-.57 4.59-2.47 0-1.8-.92-2.12-4.95-2.79-5.96-.87-9.37-3.04-9.37-10.98 0-6.96 4.02-11.23 12.23-11.23 4.58 0 7.38.67 9.52 1.6l-.86 7.57a26.68 26.68 0 0 0-7.34-1.08c-3.62 0-4.58.67-4.58 2.37 0 1.75.65 2.22 4.53 2.73 6.27.83 9.98 2.94 9.98 10.31 0 7.42-3.46 11.4-12.79 11.4-5.2 0-8.3-1.14-10.85-2.28ZM436.35 34v9.59h-9.93V10.04h9.93v6.9l-1.12 7.78 9.37-14.68h9.88l-10.9 15.45 3.98 3 7.28 15.1h-10.75l-6.06-12.83-1.69 3.24Zm-25.11 9.59h10.08V10.04h-10.09v33.55Zm-31.59-33.55h10.39l4.23 15.51 1.17 9.54 1.12-9.54 3.87-15.51h9.23l-10.6 33.55h-8.25l-11.16-33.55Zm-22.52 32 1.53-6.95c2.86 1.03 5.3 1.8 8.35 1.8 3.57 0 4.59-.57 4.59-2.47 0-1.8-.92-2.12-4.94-2.79-5.96-.87-9.38-3.04-9.38-10.98 0-6.96 4.03-11.23 12.23-11.23 4.58 0 7.4.67 9.53 1.6l-.87 7.57a26.66 26.66 0 0 0-7.33-1.08c-3.62 0-4.6.67-4.6 2.37 0 1.75.67 2.22 4.54 2.73 6.27.83 10 2.94 10 10.31 0 7.42-3.48 11.4-12.8 11.4-5.2 0-8.3-1.14-10.84-2.28Zm-16.35-5.92c3.26 0 4.89-.98 4.89-8v-3.35c0-6.13-1.73-6.9-5-6.9h-3.05v18.25h3.16Zm-13.1-26.08h13.66c9.78 0 14.77 6.13 14.77 16.7 0 10.4-5.24 16.85-15.18 16.85H327.7V10.04Zm-23.17 0h9.93v26.12h11v7.43h-20.93V10.04ZM255.35 34v9.6h-9.93V10.03h9.93v6.9l-1.13 7.78 9.38-14.68h9.88l-10.9 15.45 3.97 3 7.29 15.1h-10.75l-6.06-12.83-1.68 3.24Zm-35.97 8.04 1.53-6.95c2.85 1.03 5.3 1.8 8.35 1.8 3.57 0 4.6-.57 4.6-2.47 0-1.8-.93-2.12-4.95-2.79-5.96-.87-9.37-3.04-9.37-10.98 0-6.96 4.02-11.23 12.22-11.23 4.58 0 7.38.67 9.53 1.6l-.87 7.57a26.68 26.68 0 0 0-7.34-1.08c-3.61 0-4.58.67-4.58 2.37 0 1.75.66 2.22 4.53 2.73 6.27.83 9.99 2.94 9.99 10.31 0 7.42-3.46 11.4-12.79 11.4-5.2 0-8.3-1.14-10.85-2.28Zm-29.6-32h10.34l7.04 13.91 3.66 10.26-2.19-13.35V10.04h8.45v33.55h-10.03l-7.28-14.17-3.62-10.16 2.1 13.5V43.6h-8.47V10.04Zm-17.06 15.98c2.8 0 4.02-.99 4.02-3.51v-1.7c0-2.74-1.33-3.4-4.13-3.4h-2.85V26h2.96Zm10.95 8.14 4.33 9.43h-10.4L172.62 32h-2.7v11.6h-9.93V10.04h12.84c8.66 0 14.16 2.78 14.16 11.49 0 4.95-2.14 7.99-7.64 9.28l4.33 3.35Zm179.55 36.18-.97-5.98-1.07 5.98-2.29 8.14h6.47l-2.14-8.14Zm-7.18 18.55h-8.51l11.05-33.56h9.33l10.54 33.56H368l-1.12-4.22h-9.62l-1.22 4.22Zm-21.91-7.47c3.26 0 4.9-.98 4.9-7.99v-3.35c0-6.13-1.74-6.91-5-6.91h-3.06v18.25h3.16Zm-13.1-26.09h13.66c9.78 0 14.77 6.14 14.77 16.7 0 10.42-5.24 16.86-15.17 16.86h-13.25V55.34Zm-32.14 0h10.35l7.02 13.92 3.67 10.26-2.18-13.35V55.34h8.45v33.55h-10.04l-7.28-14.17-3.62-10.16 2.1 13.5V88.9h-8.47V55.34Zm-16.55 15-.97-5.97-1.08 5.98-2.28 8.14h6.47l-2.14-8.14Zm-7.18 18.56h-8.51l11.05-33.56h9.32l10.55 33.56h-10.44L276 84.67h-9.62l-1.22 4.22Zm-27.57-13.14v13.14h-9.93V55.34h9.93v12.52h7.74V55.33h9.94V88.9h-9.94V75.75h-7.74Zm-35.3-20.42h21.8v8.1h-12.02v5.2h9.88v7.33h-9.88v5.51h12.78v7.42H202.3V55.34Zm-23.18 0h9.93v26.14h11.01v7.42h-20.94V55.34Zm-23.18 0h9.93v26.14h11.01v7.42h-20.94V55.34Zm-16.56 15-.97-5.97-1.07 5.98-2.29 8.14h6.47l-2.14-8.14Zm-7.18 18.56h-8.5l11.04-33.56h9.33L154.6 88.9h-10.44l-1.12-4.22h-9.63l-1.22 4.22Z"
    fill="#003B62"
    fill-rule="evenodd"
  />
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-12-15%2Flive-viktige-backen-ser-ut-att-gora-comeback%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Ort<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ornskoldsvik">Örnsköldsvik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/anundsjo">Anundsjö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gideaalvdal">Gideälvdal</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/grundsunda">Grundsunda</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/natradalen">Nätradalen</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelning<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/modo-hockey">Modo Hockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skidor">Skidor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/trav">Trav</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare-lib">Ledare (lib)</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ordet-fritt">Ordet fritt</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/all-noje-och-kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser-oa">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-7-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/nara">Nära</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/nara-ornskoldsvik">Örnsköldsvik</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/all-noje-och-kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-menu"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.1 12a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 6a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 18a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui-2 txt-ui-3--large">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-close"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.636 6.636a.9.9 0 1 0-1.273-1.272L12 10.727 6.636 5.364a.9.9 0 0 0-1.273 1.272L10.727 12l-5.364 5.364a.9.9 0 0 0 1.273 1.273L12 13.273l5.363 5.364a.9.9 0 1 0 1.273-1.273L13.272 12l5.364-5.364Z" fill="#191919"></path></svg><span class="site-nav__more-txt only-visible-on-large txt-ui txt-ui-3">Stäng</span><span class="site-nav__more-txt only-visible-upto-large txt-ui txt-ui-2">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Ort</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ornskoldsvik">Örnsköldsvik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/anundsjo">Anundsjö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gideaalvdal">Gideälvdal</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/grundsunda">Grundsunda</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/natradalen">Nätradalen</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelning</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/modo-hockey">Modo Hockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skidor">Skidor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/trav">Trav</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare-lib">Ledare (lib)</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ordet-fritt">Ordet fritt</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/all-noje-och-kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser-oa">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-7-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/nara">Nära</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/nara-ornskoldsvik">Örnsköldsvik</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/allehanda/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.allehanda.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/allehanda">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-nara">Skriv en läsarartikel</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-motesreferat">Skicka in mötesreferat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-minnesord">Skicka in minnesord</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/region-vasternorrland">Region Västernorrland</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/motor">Motor</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nostalgi">Nostalgi</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-9-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-9-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-9" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lunchguide.nu/">Lunchguide.nu</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/mittjobb">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-10-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-10-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-10" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se">Självbetjäningen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://allehanda.ocast.com/">Företagsannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.allehanda.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/allehanda">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div><a href="/sok" aria-label="Sök" class="site-nav__search hidden-in-ios"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-search"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 3.9a7.1 7.1 0 1 0 0 14.2 7.1 7.1 0 0 0 0-14.2ZM2.1 11a8.9 8.9 0 1 1 17.8 0 8.9 8.9 0 0 1-17.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.014 16.014a.9.9 0 0 1 1.272 0l4.35 4.35a.9.9 0 1 1-1.272 1.272l-4.35-4.35a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/%C3%B6rnsk%C3%B6ldsviks-allehanda/id1008177078">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="live" data-author-uuids="68fcd3cb-927c-4a0e-a405-7d1e95cfb1aa" data-authors="Per Hägglund" data-character-count="-1" data-concept="" data-creative-content="external,image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="normal" data-location-uuids="2bcb83fb-6082-34e9-8757-79d76207cc48,9804847e-42c6-3f7a-bdde-e37337b6ec45,087f7730-64d0-39fc-ac6f-959eef8d68ef,1da749af-1722-494e-a800-6619e2669de3" data-locations="Centrala Örnsköldsvik,Västernorrlands län,Örnsköldsviks kommun,Viktoriaesplanaden 1[#]Örnsköldsvik" data-lock-status="closed" data-modified="2022-12-15T11:46:38.543Z" data-native="false" data-news-value="3" data-noads="false" data-organisation-uuids="bba5414a-4e76-a968-0544-ec567678d7c3" data-organisations="Modo Hockey Herr" data-path="/2022-12-15/live-viktige-backen-ser-ut-att-gora-comeback" data-person-uuids="" data-persons="" data-published="2022-12-15T10:15:40.760Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="7b2ead7f-c78c-4a8d-8190-20878a49ec15" data-story="Modo-Tingsryd 16/12" data-tag-uuids="4b7fe506-2195-3609-a7b7-c2781902e7d9" data-tags="Ishockey" data-title="Live: Viktige backen ser ut att göra comeback" data-type="live" data-uuid="3ca028e0-4b81-4590-ba9e-c9dca59bd883" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/story/7b2ead7f-c78c-4a8d-8190-20878a49ec15">Modo-Tingsryd 16/12<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Live: Viktige backen ser ut att göra comeback</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-12-15T10:15:40.760Z" class="article__pubdate">15 december 2022 11:15</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>På fredag spelar Modo Hockey sista matchen innan det korta juluppehållet.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Ett Modo Hockey som har lite av ett manfall just nu med skadade och sjuka spelare och spelare på landslagsuppdrag.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>ÖA är på plats för att kolla Modo-läget på dagens träning, med start klockan 11:40.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/68fcd3cb-927c-4a0e-a405-7d1e95cfb1aa"><span class="article__author-name">Per Hägglund</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right article__attribution-icon"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Bild: Mattias Persson"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="article__figcaption-attribution txt-style-muted">Bild: Mattias Persson</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-12-15%2Flive-viktige-backen-ser-ut-att-gora-comeback">Logga in</a></div></div><div class="paywall__offer" data-name="0 kr en månad" data-offer-code="oa_22_d_1e_0_kar1"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="0 kr en månad"><span class="offer-blurb__offer">0 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">en månad</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs för 0 kr i en månad – därefter tills vidare 119 kr/månad. Ingen bindningstid.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-3ca028e0-4b81-4590-ba9e-c9dca59bd883"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Alla nyheter</strong> på allehanda.se</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsappen</strong> med pushnotiser</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsbrev</strong> med senaste nytt</span></li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 0 kr i en månad – därefter tills vidare 119 kr/månad. Ingen bindningstid. Säg upp när du vill.&quot;,&quot;name&quot;:&quot;Läs vidare med Digital&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;636132ab65501d236a333315&quot;,&quot;unitPrice&quot;:0,&quot;vat&quot;:25,&quot;code&quot;:&quot;oa_22_d_1e_0_kar1&quot;}" data-return-path="/2022-12-15/live-viktige-backen-ser-ut-att-gora-comeback" data-merchant-reference="3ca028e0-4b81-4590-ba9e-c9dca59bd883"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-12-15%2Flive-viktige-backen-ser-ut-att-gora-comeback" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/story/7b2ead7f-c78c-4a8d-8190-20878a49ec15">Modo-Tingsryd 16/12<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/bba5414a-4e76-a968-0544-ec567678d7c3">Modo Hockey Herr<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-12-15/live-viktige-backen-ser-ut-att-gora-comeback" title="Live: Viktige backen ser ut att göra comeback"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share"><path d="M15.636 6.364a.9.9 0 0 0-1.273 1.272l3.464 3.464H8A4.9 4.9 0 0 0 3.1 16v2a.9.9 0 1 0 1.8 0v-2A3.1 3.1 0 0 1 8 12.9h9.827l-3.464 3.464a.9.9 0 1 0 1.273 1.273l5-5a.897.897 0 0 0 .002-1.271" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-apple"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 11.1a.9.9 0 0 1 .9.9v8A1.1 1.1 0 0 0 6 21.1h12a1.1 1.1 0 0 0 1.1-1.1v-8a.9.9 0 0 1 1.8 0v8a2.9 2.9 0 0 1-2.9 2.9H6A2.9 2.9 0 0 1 3.1 20v-8a.9.9 0 0 1 .9-.9Z" fill="#191919"></path><path d="M11.655 1.168a.898.898 0 0 0-.292.196l-4 4a.9.9 0 0 0 1.273 1.272L11.1 4.173V15a.9.9 0 0 0 1.8 0V4.173l2.463 2.463a.9.9 0 1 0 1.273-1.272l-4-4M12.634 1.362a.897.897 0 0 0-.979-.194" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-android"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 9.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM2.1 12a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0ZM18 2.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM14.1 5a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.187 6.056a.9.9 0 0 1-.324 1.231l-6.82 3.98a.9.9 0 1 1-.907-1.554l6.82-3.98a.9.9 0 0 1 1.23.323ZM18 21.1a2.1 2.1 0 1 1 0-4.2 2.1 2.1 0 0 1 0 4.2ZM14.1 19a3.9 3.9 0 1 0 7.8 0 3.9 3.9 0 0 0-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.188 17.944a.9.9 0 0 0-.324-1.231l-6.82-3.98a.9.9 0 0 0-.907 1.555l6.82 3.98a.9.9 0 0 0 1.23-.324Z" fill="#191919"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-down"><path d="M12.9 5a.9.9 0 1 0-1.8 0v11.827l-5.464-5.463a.9.9 0 1 0-1.273 1.272l7 7a.9.9 0 0 0 1.273 0l7-7a.9.9 0 1 0-1.273-1.272L12.9 16.827V5Z" fill="#191919"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.allehanda.se/2022-12-15/live-viktige-backen-ser-ut-att-gora-comeback"},"headline":"Live: Viktige backen ser ut att göra comeback","image":["https://bildix.mmcloud.se/bildix/api/images/0d85e8db-b600-4ada-87c1-fba5c951ce16.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-12-15T10:15:40.760Z","dateModified":"2022-12-15T11:46:38.543Z","publisher":{"@type":"Organisation","name":"Allehanda.se"},"author":[{"@type":"Person","name":"Per Hägglund","mainEntityOfPage":"https://www.allehanda.se/skribent/68fcd3cb-927c-4a0e-a405-7d1e95cfb1aa"}],"description":"Följ Modos träning här.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"3ca028e0-4b81-4590-ba9e-c9dca59bd883\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><title>Till toppen av sidan</title><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4666072006"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>Ring och tipsa: 0660-72006</span></a></li><li class="site-footer__menu-item"><a href="mailto:tips@allehanda.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg><span>Mejla: tips@allehanda.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Tipsa oss via vår tipsatjänst</span></a></li><li class="site-footer__menu-item"><a href="/skicka-in-insandare-debatt"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Skicka in en insändare</span></a></li><li class="site-footer__menu-item"><a href="/skicka-in-nara"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Skicka in en läsarartikel till Nära</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="https://kundservice.bonniernewslocal.se/allehanda"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item only-visible-in-ios only-visible-in-android"><a href="https://kundservice.bonniernewslocal.se/allehanda/?a=1"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="/info/om-allehandase-och-bonnier-news-local"><span>Om Örnsköldsviks Allehanda</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annons</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://allehanda.ocast.com/"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title-footer">Örnsköldsviks Allehanda</title>
  <path
    d="M111.86 9.27v79.62H0V9.27h111.86ZM33.59 27.52c-16.17 0-22.94 11.32-22.94 25.87 0 1.64.09 3.25.27 4.81 1.37 12 8.15 21.45 22.51 21.45 15.14 0 21.93-10.6 22.83-23.37l.05-.75c.04-.76.06-1.52.06-2.3 0-14.54-6.46-25.7-22.78-25.7Zm50.58.93h-14.1l-16.7 50.12h12.86l1.84-6.31h14.56l1.7 6.31h15.77l-9.54-30-6.4-20.12Zm-50.74 10.4c5.08 0 7.09 1.6 7.09 11.46v5.65l-.05 2.12c-.31 9.08-2.37 11.02-6.88 11.02-4.44 0-6.63-1.75-7.02-10.4l-.02-.47a69.82 69.82 0 0 1-.05-2.6v-5.4c.05-9.59 1.92-11.39 6.93-11.39Zm42.2 3.07 1.45 8.93.35 1.3 2.89 10.87h-9.78L74 50.85l1.62-8.93Zm-31.2-25.8c-3.1 0-6.03 2.63-6.03 6.02s2.94 6.03 6.02 6.03a6.03 6.03 0 0 0 0-12.05Zm-21.33 0c-3.09 0-6.02 2.63-6.02 6.02s2.94 6.03 6.02 6.03a6.03 6.03 0 0 0 0-12.05Zm256.62-6.28a4 4 0 0 0 3.93-4.02 4.01 4.01 0 0 0-3.93-4.04 4.09 4.09 0 0 0-3.99 4.04 4.08 4.08 0 0 0 3.99 4.02Zm14.1 0a4 4 0 0 0 3.95-4.02 4.01 4.01 0 0 0-3.94-4.04 4.09 4.09 0 0 0-3.99 4.04 4.08 4.08 0 0 0 3.99 4.02Zm-2.3 18.23v-3.4c0-6.6-1.32-7.68-4.7-7.68-3.35 0-4.57 1.24-4.57 7.89v3.35c0 7.58 1.42 9.03 4.68 9.03s4.59-1.56 4.59-9.19Zm-19.77-1.33c0-9.75 4.48-17.32 15.18-17.32 10.8 0 15.08 7.47 15.08 17.21 0 9.43-4.38 17.68-15.18 17.68-10.75 0-15.08-8.09-15.08-17.57ZM135.3 9.84c2.1 0 3.94-1.76 3.94-4.03a4.02 4.02 0 0 0-3.94-4.03 4.09 4.09 0 0 0-3.98 4.03 4.08 4.08 0 0 0 3.98 4.03Zm14.1 0c2.1 0 3.95-1.76 3.95-4.03a4.01 4.01 0 0 0-3.94-4.03 4.09 4.09 0 0 0-3.98 4.03 4.08 4.08 0 0 0 3.98 4.03ZM147 28.07v-3.4c0-6.6-1.32-7.68-4.69-7.68-3.36 0-4.58 1.24-4.58 7.89v3.35c0 7.58 1.43 9.02 4.69 9.02 3.26 0 4.58-1.55 4.58-9.18Zm-19.76-1.33c0-9.75 4.48-17.32 15.18-17.32 10.8 0 15.08 7.47 15.08 17.21 0 9.43-4.39 17.68-15.19 17.68-10.74 0-15.07-8.09-15.07-17.57Zm327.36 15.3 1.53-6.95c2.85 1.03 5.3 1.8 8.35 1.8 3.57 0 4.59-.57 4.59-2.47 0-1.8-.92-2.12-4.95-2.79-5.96-.87-9.37-3.04-9.37-10.98 0-6.96 4.02-11.23 12.23-11.23 4.58 0 7.38.67 9.52 1.6l-.86 7.57a26.68 26.68 0 0 0-7.34-1.08c-3.62 0-4.58.67-4.58 2.37 0 1.75.65 2.22 4.53 2.73 6.27.83 9.98 2.94 9.98 10.31 0 7.42-3.46 11.4-12.79 11.4-5.2 0-8.3-1.14-10.85-2.28ZM436.35 34v9.59h-9.93V10.04h9.93v6.9l-1.12 7.78 9.37-14.68h9.88l-10.9 15.45 3.98 3 7.28 15.1h-10.75l-6.06-12.83-1.69 3.24Zm-25.11 9.59h10.08V10.04h-10.09v33.55Zm-31.59-33.55h10.39l4.23 15.51 1.17 9.54 1.12-9.54 3.87-15.51h9.23l-10.6 33.55h-8.25l-11.16-33.55Zm-22.52 32 1.53-6.95c2.86 1.03 5.3 1.8 8.35 1.8 3.57 0 4.59-.57 4.59-2.47 0-1.8-.92-2.12-4.94-2.79-5.96-.87-9.38-3.04-9.38-10.98 0-6.96 4.03-11.23 12.23-11.23 4.58 0 7.4.67 9.53 1.6l-.87 7.57a26.66 26.66 0 0 0-7.33-1.08c-3.62 0-4.6.67-4.6 2.37 0 1.75.67 2.22 4.54 2.73 6.27.83 10 2.94 10 10.31 0 7.42-3.48 11.4-12.8 11.4-5.2 0-8.3-1.14-10.84-2.28Zm-16.35-5.92c3.26 0 4.89-.98 4.89-8v-3.35c0-6.13-1.73-6.9-5-6.9h-3.05v18.25h3.16Zm-13.1-26.08h13.66c9.78 0 14.77 6.13 14.77 16.7 0 10.4-5.24 16.85-15.18 16.85H327.7V10.04Zm-23.17 0h9.93v26.12h11v7.43h-20.93V10.04ZM255.35 34v9.6h-9.93V10.03h9.93v6.9l-1.13 7.78 9.38-14.68h9.88l-10.9 15.45 3.97 3 7.29 15.1h-10.75l-6.06-12.83-1.68 3.24Zm-35.97 8.04 1.53-6.95c2.85 1.03 5.3 1.8 8.35 1.8 3.57 0 4.6-.57 4.6-2.47 0-1.8-.93-2.12-4.95-2.79-5.96-.87-9.37-3.04-9.37-10.98 0-6.96 4.02-11.23 12.22-11.23 4.58 0 7.38.67 9.53 1.6l-.87 7.57a26.68 26.68 0 0 0-7.34-1.08c-3.61 0-4.58.67-4.58 2.37 0 1.75.66 2.22 4.53 2.73 6.27.83 9.99 2.94 9.99 10.31 0 7.42-3.46 11.4-12.79 11.4-5.2 0-8.3-1.14-10.85-2.28Zm-29.6-32h10.34l7.04 13.91 3.66 10.26-2.19-13.35V10.04h8.45v33.55h-10.03l-7.28-14.17-3.62-10.16 2.1 13.5V43.6h-8.47V10.04Zm-17.06 15.98c2.8 0 4.02-.99 4.02-3.51v-1.7c0-2.74-1.33-3.4-4.13-3.4h-2.85V26h2.96Zm10.95 8.14 4.33 9.43h-10.4L172.62 32h-2.7v11.6h-9.93V10.04h12.84c8.66 0 14.16 2.78 14.16 11.49 0 4.95-2.14 7.99-7.64 9.28l4.33 3.35Zm179.55 36.18-.97-5.98-1.07 5.98-2.29 8.14h6.47l-2.14-8.14Zm-7.18 18.55h-8.51l11.05-33.56h9.33l10.54 33.56H368l-1.12-4.22h-9.62l-1.22 4.22Zm-21.91-7.47c3.26 0 4.9-.98 4.9-7.99v-3.35c0-6.13-1.74-6.91-5-6.91h-3.06v18.25h3.16Zm-13.1-26.09h13.66c9.78 0 14.77 6.14 14.77 16.7 0 10.42-5.24 16.86-15.17 16.86h-13.25V55.34Zm-32.14 0h10.35l7.02 13.92 3.67 10.26-2.18-13.35V55.34h8.45v33.55h-10.04l-7.28-14.17-3.62-10.16 2.1 13.5V88.9h-8.47V55.34Zm-16.55 15-.97-5.97-1.08 5.98-2.28 8.14h6.47l-2.14-8.14Zm-7.18 18.56h-8.51l11.05-33.56h9.32l10.55 33.56h-10.44L276 84.67h-9.62l-1.22 4.22Zm-27.57-13.14v13.14h-9.93V55.34h9.93v12.52h7.74V55.33h9.94V88.9h-9.94V75.75h-7.74Zm-35.3-20.42h21.8v8.1h-12.02v5.2h9.88v7.33h-9.88v5.51h12.78v7.42H202.3V55.34Zm-23.18 0h9.93v26.14h11.01v7.42h-20.94V55.34Zm-23.18 0h9.93v26.14h11.01v7.42h-20.94V55.34Zm-16.56 15-.97-5.97-1.07 5.98-2.29 8.14h6.47l-2.14-8.14Zm-7.18 18.56h-8.5l11.04-33.56h9.33L154.6 88.9h-10.44l-1.12-4.22h-9.63l-1.22 4.22Z"
    fill="#003B62"
    fill-rule="evenodd"
  />
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/allehandase---ansvarig-utgivare"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/ornskoldsvikallehanda"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-facebook"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M14.143 5.81H17V2h-2.857c-2.364 0-4.286 2.243-4.286 5v1.923H7v3.822h2.857V22h3.572v-9.255H17V8.923h-3.571v-1.96c0-.66.377-1.153.714-1.153" fill="#191919"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Örnsköldsviks Allehanda</h2><p class="site-footer__about-text txt-ui txt-ui-2">allehanda.se är Örnsköldsviks Allehandas nyhetssajt. Vi bevakar kommunen Örnsköldsvik och finns som sajt, app, i nyhetsbrev och sociala medier.</p></div></div></div></div></footer>
<script>(function(){var js = "window['__CF$cv$params']={r:'779f0ea01f4b7fee',m:'KhPVApply7gZiYzt4csIr4sdQgyeJ6XjXCEGxMPwNlg-1671106027-0-AUTDp0Y/9OKUy5OQ0KrQgpx+0bbZLy6W6Xv/h5h4XZxU3zU6X5CNEbcc9whmiGXNd32BxNjfc7bkgpbkd1vh11b8ha42G85950gSdhCWhKhnUpQq/uZHj21JDm+SBqB+0pG0shPKCZP2Fjl2X+KPvtBqTteIsgpmy2dq1lbifKam+jqA25o81X0BV5oaM1sWa4iJZJmJIG3v9a62lDtnjvvTRf0CocSy34UlRWLraVyTfRu6dZoCfJvyUs5J/9nlag==',s:[0x6eb5392c02,0x23b18a84f8],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>